<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"/><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Rubik:300,400,500,700,900,300italic,400italic,500italic,700italic,900italic:latin,latin-ext","Merriweather:300,400,700,900,300italic,400italic,700italic,900italic:latin,latin-ext","Ubuntu:300,400,500,700,300italic,400italic,500italic,700italic:latin,latin-ext","Rubik:300,400,500,700,900,300italic,400italic,500italic,700italic,900italic:latin,latin-ext","Merriweather:300,400,700,900,300italic,400italic,700italic,900italic:latin,latin-ext","Ubuntu:300,400,500,700,300italic,400italic,500italic,700italic:latin,latin-ext"] },classes:false, events:false, timeout:1500};</script><link rel="preload" href="https://www.indianweb2.com/wp-content/themes/the-next-mag/fonts/mdicon.ttf?1qswia" as="font" type="font/ttf" crossorigin><link rel="preload" href="https://www.indianweb2.com/?mcsf_action=main_css" as="other"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.indianweb2.com/xmlrpc.php"> <script type="application/javascript">var ajaxurl = "https://www.indianweb2.com/wp-admin/admin-ajax.php"</script> <style id="aoatfcss" media="all">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</style><link rel="preload" as="style" media="all" href="https://cdn.indianweb2.com/wp-content/cache/autoptimize/css/autoptimize_f6cff0ee87b31c03f141ff6afe8259a7.css" onload="this.onload=null;this.rel='stylesheet'" /><noscript id="aonoscrcss"><link media="all" href="https://cdn.indianweb2.com/wp-content/cache/autoptimize/css/autoptimize_f6cff0ee87b31c03f141ff6afe8259a7.css" rel="stylesheet" /></noscript><title>PE Firm Silver Lake Acquires 1% Stake In Reliance Jio For $748 Mn At $65 Billion Valuation | IndianWeb2.com</title><meta name="description" content="Silver Lake, a California-based Private Equity (PE) firm that makes PE investments in large cap technology companies, has bought just over 1% in Jio Platforms,"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.indianweb2.com/2020/05/04/pe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation/" /><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="PE Firm Silver Lake Acquires 1% Stake In Reliance Jio For $748 Mn At $65 Billion Valuation | IndianWeb2.com"><meta property="og:description" content="Silver Lake, a California-based Private Equity (PE) firm that makes PE investments in large cap technology companies, has bought just over 1% in Jio Platforms,"><meta property="og:url" content="https://www.indianweb2.com/2020/05/04/pe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation/"><meta property="og:site_name" content="IndianWeb2.com"><meta property="article:tag" content="jio"><meta property="article:tag" content="Reliance Jio"><meta property="article:tag" content="Silver Lake"><meta property="article:section" content="Business"><meta property="article:published_time" content="2020-05-04T12:57:00+05:30"><meta property="og:image" content="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber.png"><meta property="og:image:secure_url" content="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber.png"><meta property="og:image:width" content="700"><meta property="og:image:height" content="451"><meta property="og:image:alt" content="PE Firm Silver Lake Acquires 1% Stake in Reliance Jio for $748 Mn At $65 Billion Valuation"><meta property="og:image:type" content="image/png"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="PE Firm Silver Lake Acquires 1% Stake In Reliance Jio For $748 Mn At $65 Billion Valuation | IndianWeb2.com"><meta name="twitter:description" content="Silver Lake, a California-based Private Equity (PE) firm that makes PE investments in large cap technology companies, has bought just over 1% in Jio Platforms,"><meta name="twitter:image" content="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber.png"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"PE Firm Silver Lake Acquires 1% Stake In Reliance Jio For $748 Mn At $65 Billion Valuation | IndianWeb2.com","description":"Silver Lake, a California-based Private Equity (PE) firm that makes PE investments in large cap technology companies, has bought just over 1% in Jio Platforms,","datePublished":"2020-05-04T12:57:00+05:30","dateModified":"2020-05-04T12:57:00+05:30","publisher":{"@type":"Organization","name":"IndianWeb2.com","logo":{"@type":"ImageObject","url":"https:\/\/www.indianweb2.com\/wp-content\/uploads\/2018\/10\/LOGO-314x314.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.indianweb2.com\/2020\/05\/04\/pe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation\/"},"author":{"@type":"Person","name":"IndianWeb2 Writers"},"image":{"@type":"ImageObject","url":"https:\/\/www.indianweb2.com\/wp-content\/uploads\/2019\/08\/jio-fiber.png","width":700,"height":451}}]}</script> <link href='https://contextual.media.net' rel='preconnect' /><link href='https://onesignal.com' rel='preconnect' /><link href='https://i1.wp.com' rel='preconnect' /><link href='https://i2.wp.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="IndianWeb2.com &raquo; Feed" href="https://www.indianweb2.com/feed/" /><link rel="alternate" type="application/rss+xml" title="IndianWeb2.com &raquo; Comments Feed" href="https://www.indianweb2.com/comments/feed/" /> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
				(advads_options = window.advads_options || {} )["privacy"] = {"enabled":"1","consent-method":"0","custom-cookie-name":"indianweb2","custom-cookie-value":""};		</script>
		<!--/noptimize--> <noscript><link rel='stylesheet'  href='https://www.indianweb2.com/?mcsf_action=main_css' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='mailchimpSF_main_css-css'  href='https://www.indianweb2.com/?mcsf_action=main_css' type='text/css' media='all' /> <!--[if IE]><link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.indianweb2.com/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' /> <![endif]--><style id='thenextmag-style-inline-css' type='text/css'>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</style><style id='tablepress-default-inline-css' type='text/css'>.tablepress{font-size:12px;font-weight:400}#tablepress-8 th{background-color:#B0CADA;color:#333!important;text-shadow:0 1px #EFEFEF;font-size:13px}body #tablepress-8-no-2_wrapper table td{font-size:12px}.dataTables_wrapper #tablepress-8_filter label{font-weight:700}.dataTables_wrapper #tablepress-8_filter input{background-color:#d9edf7;border:1px solid #005abb;width:500px}.dataTables_wrapper #tablepress-8_filter input:focus{border:1px solid #034d9c}</style><noscript></noscript> <script defer type='text/javascript' src='https://www.indianweb2.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var mailchimpSF = {"ajax_url":"https:\/\/www.indianweb2.com\/"};</script> <script type='text/javascript'>var advanced_ads_responsive = {"reload_on_resize":"1"};</script> <script type='text/javascript'>var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};</script> <link rel='https://api.w.org/' href='https://www.indianweb2.com/wp-json/' /><link rel='shortlink' href='https://wp.me/p9QGEv-BIp' /><link rel="alternate" type="application/json+oembed" href="https://www.indianweb2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.indianweb2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F&#038;format=xml" /><meta property="fb:pages" content="14111169273" /><meta property="ia:markup_url" content="https://www.indianweb2.com/2020/05/04/pe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation/?ia_markup=1" /> <script defer async src="https://www.googletagmanager.com/gtag/js?id=UA-954254-4"></script> <script>window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-954254-4');</script> <script type="text/javascript">var aoDeferInlineJQuery=function(){var aoDeferInlineJQuery=function(){jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });}; if (document.readyState === "loading") {document.addEventListener("DOMContentLoaded", aoDeferInlineJQuery);} else {aoDeferInlineJQuery();}}; if (document.readyState === "loading") {document.addEventListener("DOMContentLoaded", aoDeferInlineJQuery);} else {aoDeferInlineJQuery();}</script> <style>.post-list-interface .post-list-tab-nav-item[href*="awaiting-payment"] {
				width: 190px !important;
			}</style> <script type="text/javascript">document.documentElement.className += " js";</script> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="india-layer-custom-css"></style><script type="text/javascript">;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.indianweb2.com';</script><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.indianweb2.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6173367b-de64-4f9f-a019-e7fa5d717124';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "You&#039;re Now Subscribed To IndianWeb2";
oneSignal_options['welcomeNotification']['message'] = "Thanks for Subscribing";
oneSignal_options['welcomeNotification']['url'] = "IndianWeb2.com";
oneSignal_options['path'] = "https://www.indianweb2.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f7bf174-83d3-440c-93ed-a44b9d28ad31";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script defer data-ad-client="ca-pub-1023054907682376" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.indianweb2.com/wp-content/uploads/2019/04/cropped-favicon-1-4-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.indianweb2.com/wp-content/uploads/2019/04/cropped-favicon-1-4-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.indianweb2.com/wp-content/uploads/2019/04/cropped-favicon-1-4-180x180.png" /><meta name="msapplication-TileImage" content="https://www.indianweb2.com/wp-content/uploads/2019/04/cropped-favicon-1-4-270x270.png" /><style type="text/css" id="wp-custom-css">a.button{ display:inline-block;
padding:0.7em 1.4em; margin:0 0.3em 0.3em 0;border-radius:0.15em;box-sizing: border-box;text-decoration:none;
font-family:'Roboto',sans-serif;
text-transform:uppercase; font-weight:400;color:#FFFFFF;
background-color:#3369ff;
box-shadow:inset 0 -0.6em 0 -0.35em #3282b8;
text-align:center;
position:relative;
}
a.button:active{
top:0.1em;
}
@media all and (max-width:30em){
 a.button{
display:block;
margin:0.4em auto; }
}
div.india-adlabel
{
font-size: 0.75em;
margin-top: 0;
padding:0;
}
.site-header--skin-4 .navigation-bar__inner {
	background-color:#daf1f9 !important;
}
.navigation-bar:not(.navigation-bar--fullwidth):not(.navigation-bar--inverse) .navigation-bar__inner {
   box-shadow: -1px 2px 2px #98d6da;
    border-radius: 5px;
    border: 1px solid #c2f0fc;
}
.navigation--main>li>.sub-menu, .navigation--main li>.sub-menu .sub-menu { 
background: #ecfbfc;
}
.navigation--main>li>.sub-menu, .navigation--main li>.sub-menu .sub-menu {
box-shadow: 0 0 4px rgba(0,0,0,.1), 0 10px 20px rgba(0,0,0,.1), 0 6px 6px rgba(0,0,0,.05);
}
.navigation-bar {
    height: 50px;
    position: relative;
    z-index: 1;
}
navigation--main>li>a {
        font-size: 1rem;
}</style><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Rubik,Arial, Helvetica, sans-serif;}.post__title, .entry-title, h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .text-font-primary, .social-tile__title, .widget_recent_comments .recentcomments > a, .widget_recent_entries li > a, .modal-title.modal-title, .author-box .author-name a, .comment-author, .widget_calendar caption, .widget_categories li>a, .widget_meta ul, .widget_recent_comments .recentcomments>a, .widget_recent_entries li>a, .widget_pages li>a{font-family:Merriweather,Arial, Helvetica, sans-serif;}.text-font-secondary, .block-heading__subtitle, .widget_nav_menu ul, .navigation .sub-menu, .typography-copy blockquote, .comment-content blockquote{font-family:Rubik,Arial, Helvetica, sans-serif;}.mobile-header-btn, .navigation-bar-btn, .navigation, .menu, .mnmd-mega-menu__inner > .sub-menu > li > a, .meta-text, a.meta-text, .meta-font, a.meta-font, .text-font-tertiary, .block-heading, .block-heading__title, .block-heading-tabs, .block-heading-tabs > li > a, input[type="button"]:not(.btn), input[type="reset"]:not(.btn), input[type="submit"]:not(.btn), .btn, label, .category-tile__name, .page-nav, .post-score, .post-score-hexagon .post-score-value, .post__cat, a.post__cat, .entry-cat, a.entry-cat, .read-more-link, .post__meta, .entry-meta, .entry-author__name, a.entry-author__name, .comments-count-box, .widget__title-text, .mnmd-widget-indexed-posts-a .posts-list > li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .social-tile__count, .widget_recent_comments .comment-author-link, .mnmd-video-box__playlist .is-playing .post__thumb:after, .mnmd-posts-listing-a .cat-title, .mnmd-news-ticker__heading, .page-heading__title, .post-sharing__title, .post-sharing--simple .sharing-btn, .entry-action-btn, .entry-tags-title, .post-categories__title, .posts-navigation__label, .comments-title, .comments-title__text, .comments-title .add-comment, .comment-metadata, .comment-metadata a, .comment-reply-link, .comment-reply-title, .countdown__digit, .modal-title, .comment-reply-title, .comment-meta, .comment .reply, .wp-caption, .gallery-caption, .widget-title, .btn, .navigation, .logged-in-as, .countdown__digit, .mnmd-widget-indexed-posts-a .posts-list>li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list>li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .mnmd-horizontal-list .index, .mnmd-pagination, .mnmd-pagination--next-n-prev .mnmd-pagination__label{font-family:Ubuntu,Arial, Helvetica, sans-serif;}.header-main{padding-top:10px;padding-bottom:5px;}</style><script defer async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1023054907682376",
    enable_page_level_ads: true
  });</script> <script>window.ao_subid = "iw2lnk";</script> <script defer src="//js.mamydirect.com/js/?h=531683Nl" type="text/javascript" async></script> <script defer data-ad-client="ca-pub-1023054907682376" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="encatena-verify-code" content="7439a7211eb75c4629ee7b4e6870464f"/> <script type="text/javascript">window._mNHandle = window._mNHandle || {};

    window._mNHandle.queue = window._mNHandle.queue || [];

    medianet_versionId = "3121199";</script> <script defer src="//contextual.media.net/dmedianet.js?cid=8CUO31V15" async="async"></script> <meta name="verify-admitad" content="8d472615f0" />  <script type="application/ld+json">{
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.indianweb2.com/2020/05/04/pe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation/"
          },
          "headline": "PE Firm Silver Lake Acquires 1% Stake in Reliance Jio for $748 Mn At $65 Billion Valuation",
          "image": [
            "https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber.png"
           ],
          "datePublished": "2020-05-04T12:57:00+00:00",
          "dateModified": "2020-05-04T12:57:00+05:30",
          "author": {
            "@type": "Person",
            "name": "IndianWeb2 Writers"
          },
           "publisher": {
            "@type": "Organization",
            "name": "IndianWeb2.com",
            "logo": {
              "@type": "ImageObject",
              "url": ""
            }
          },
          "description": ""
        }</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-144981 single-format-standard header-9"><div class="site-wrapper"><header class="site-header site-header--skin-4"><div class="header-main hidden-xs hidden-sm "><div class="container"><div class="row row--flex row--vertical-center"><div class="col-xs-4"><div class="site-logo header-logo text-left"> <a href="https://www.indianweb2.com"> <noscript><img src="https://www.indianweb2.com/wp-content/uploads/2020/01/indianweb2-logo_1000px_main.png" alt="logo" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.indianweb2.com/wp-content/uploads/2020/01/indianweb2-logo_1000px_main.png" alt="logo" /> </a></div></div><div class="col-xs-8"><div class="site-header__ads"> <script defer async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1023054907682376"
 data-ad-slot="8730935633"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div><div id="mnmd-mobile-header" class="mobile-header visible-xs visible-sm "><div class="mobile-header__inner mobile-header__inner--flex"><div class="header-branding header-branding--mobile mobile-header__section text-left"><div class="header-logo header-logo--mobile flexbox__item text-left"> <a href="https://www.indianweb2.com"> <noscript><img src="https://www.indianweb2.com/wp-content/uploads/2018/10/indianweb2-logo_1000px.png" alt="logo"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.indianweb2.com/wp-content/uploads/2018/10/indianweb2-logo_1000px.png" alt="logo"/> </a></div></div><div class="mobile-header__section text-right"> <button type="submit" class="mobile-header-btn js-search-dropdown-toggle"> <span class="hidden-xs">Search</span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i> </button> <a href="#mnmd-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-mnmd-offcanvas-toggle"> <span class="hidden-xs">Menu</span><i class="mdicon mdicon-menu mdicon--last hidden-xs"></i><i class="mdicon mdicon-menu visible-xs-inline-block"></i> </a></div></div></div><nav class="navigation-bar hidden-xs hidden-sm js-sticky-header-holder "><div class="container"><div class="navigation-bar__inner"><div class="navigation-bar__section"> <a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle"> <i class="mdicon mdicon-menu"></i> </a></div><div class="navigation-wrapper navigation-bar__section js-priority-nav"><div id="main-menu" class="menu-top-nav-container"><ul id="menu-top-nav" class="navigation navigation--main navigation--inline"><li id="menu-item-66151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66151"><a href="http://www.indianweb2.com">Home</a></li><li id="menu-item-134385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-134385 menu-item-cat-5507"><a href="https://www.indianweb2.com/category/business/">Business</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"><li id="menu-item-143813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143813 menu-item-cat-68181"><a href="https://www.indianweb2.com/category/business/banking/">Banking</a></li><li id="menu-item-134708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134708 menu-item-cat-684"><a href="https://www.indianweb2.com/category/ecommerce-2/ecommerce-india/">Ecommerce India</a></li><li id="menu-item-143816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143816 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li><li id="menu-item-143814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143814 menu-item-cat-66865"><a href="https://www.indianweb2.com/category/energy/">Energy</a></li><li id="menu-item-134711" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134711"><a href="https://www.indianweb2.com/tag/sme-msmes/">SME / MSMEs</a></li><li id="menu-item-134780" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134780"><a href="https://www.indianweb2.com/tag/market-report-surveys/">Market Report &#038; Surveys</a></li><li id="menu-item-134707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134707 menu-item-cat-257"><a href="https://www.indianweb2.com/category/merger-acquisition/">Merger &#038; Acquisition</a></li><li id="menu-item-143817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143817 menu-item-cat-68242"><a href="https://www.indianweb2.com/category/business/real-estate/">Real Estate</a></li><li id="menu-item-141583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141583 menu-item-cat-67254"><a href="https://www.indianweb2.com/category/business/telecommunication/">Telecommunication</a></li></ul></div></div></li><li id="menu-item-67685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67685 menu-item-cat-475"><a href="https://www.indianweb2.com/category/technology/">Technology</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"><li id="menu-item-124466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124466"><a href="https://www.indianweb2.com/tag/artificial-intelligence/">Artificial Intelligence</a></li><li id="menu-item-124465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124465"><a href="https://www.indianweb2.com/tag/blockchain/">Blockchain</a></li><li id="menu-item-95249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95249 menu-item-cat-892"><a href="https://www.indianweb2.com/category/clean-technology/">Clean Technology</a></li><li id="menu-item-134712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134712 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li><li id="menu-item-67686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67686 menu-item-cat-728"><a href="https://www.indianweb2.com/category/technology/robotics/">Robotics</a></li><li id="menu-item-100135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100135 menu-item-cat-2277"><a title="IoT" href="https://www.indianweb2.com/category/technology/internet-of-things/">Internet of Things (IoT)</a></li><li id="menu-item-95248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95248 menu-item-cat-1645"><a href="https://www.indianweb2.com/category/technology/wearable-technology/">Wearable Technology</a></li><li id="menu-item-67687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67687 menu-item-cat-397"><a href="https://www.indianweb2.com/category/future-technology/">Future Technology</a></li><li id="menu-item-95250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95250 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a></li></ul></div></div></li><li id="menu-item-135035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135035 menu-item-cat-66917"><a href="https://www.indianweb2.com/category/science/">Science</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"><li id="menu-item-135036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135036 menu-item-cat-4526"><a href="https://www.indianweb2.com/category/inventions/">Inventions</a></li><li id="menu-item-135145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135145 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a><ul class="sub-menu clearfix list-unstyled"><li id="menu-item-135158" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-135158"><a href="https://www.indianweb2.com/tag/isro/">ISRO</a></li></ul></li></ul></div></div></li><li id="menu-item-126827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126827 menu-item-cat-151"><a href="https://www.indianweb2.com/category/startups/">Startups</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"><li id="menu-item-134709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134709 menu-item-cat-679"><a href="https://www.indianweb2.com/category/startup-funding-2/">startup funding</a></li><li id="menu-item-125130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125130"><a href="https://www.indianweb2.com/tag/startup-tools/">Startup Resources</a><ul class="sub-menu clearfix list-unstyled"><li id="menu-item-125129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125129 menu-item-cat-759"><a href="https://www.indianweb2.com/category/startups/startup-resource/">Startup Tips</a></li><li id="menu-item-125132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125132"><a href="https://www.indianweb2.com/tag/funding-tips/">Funding Tips</a></li></ul></li><li id="menu-item-134389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134389 menu-item-cat-4620"><a href="https://www.indianweb2.com/category/startups/fintech-startups/">FinTech Startups</a></li><li id="menu-item-134386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134386 menu-item-cat-3221"><a href="https://www.indianweb2.com/category/startups/agriculture-startups/">Agriculture Startups</a></li><li id="menu-item-134388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134388 menu-item-cat-3192"><a href="https://www.indianweb2.com/category/startups/edtech-startups/">Edtech Startups</a></li><li id="menu-item-134387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134387 menu-item-cat-6162"><a href="https://www.indianweb2.com/category/startups/biotech-startups/">Biotech Startups</a></li><li id="menu-item-134390" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134390"><a href="https://www.indianweb2.com/tag/medical-device-startup/">Medical device Startup</a></li><li id="menu-item-134391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134391"><a href="https://www.indianweb2.com/tag/defence-tech-startups/">Defence Tech Startups</a></li><li id="menu-item-134392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134392"><a href="#">City Based Startups</a><ul class="sub-menu clearfix list-unstyled"><li id="menu-item-92462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92462"><a href="http://www.indianweb2.com/tag/bangalore-startups/">Bangalore Startups</a></li><li id="menu-item-125123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125123"><a href="https://www.indianweb2.com/tag/chennai-startups/">Chennai Startups</a></li><li id="menu-item-125127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125127"><a href="https://www.indianweb2.com/tag/gurgaon-startups/">Gurgaon Startups</a></li><li id="menu-item-125122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125122"><a href="https://www.indianweb2.com/tag/delhi-startups/">Delhi Startups</a></li><li id="menu-item-125124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125124"><a href="https://www.indianweb2.com/tag/mumbai-startups/">Mumbai Startups</a></li><li id="menu-item-125126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125126"><a href="https://www.indianweb2.com/tag/hyderabad-startups/">Hyderabad Startups</a></li><li id="menu-item-125125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125125"><a href="https://www.indianweb2.com/tag/kerala-startups/">Kerala Startups</a></li></ul></li></ul></div></div></li><li id="menu-item-125128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125128 menu-item-cat-655"><a href="https://www.indianweb2.com/category/entrepreneurship/">Entrepreneurship</a></li><li id="menu-item-143249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143249 menu-item-cat-218"><a href="https://www.indianweb2.com/category/gadgets/">Gadgets</a></li><li id="menu-item-143815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143815 menu-item-cat-68172"><a href="https://www.indianweb2.com/category/entertainment/">Entertainment/Sports</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"><li id="menu-item-144061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144061 menu-item-cat-68281"><a href="https://www.indianweb2.com/category/entertainment/tv-movies/">TV/ Movies</a></li><li id="menu-item-144062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144062 menu-item-cat-68226"><a href="https://www.indianweb2.com/category/entertainment/leisure-hobbies/">Leisure/ Activities</a></li></ul></div></div></li></ul></div></div><div class="navigation-bar__section lwa lwa-template-modal"> <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button></div></div><div id="header-search-dropdown" class="header-search-dropdown ajax-search is-in-navbar js-ajax-search"><div class="container container--narrow"><form class="search-form search-form--horizontal" method="get" action="https://www.indianweb2.com/"><div class="search-form__input-wrap"> <input type="text" name="s" class="search-form__input" placeholder="Search" value=""/></div><div class="search-form__submit-wrap"> <button type="submit" class="search-form__submit btn btn-primary">Search</button></div></form><div class="search-results"><div class="typing-loader"></div><div class="search-results__inner"></div></div></div></div></div></nav></header><div class="site-content single-entry"><div class="mnmd-block mnmd-block--fullwidth single-header-wrap"><div class="container"><header class="single-header"> <a class="cat-5507 post__cat cat-theme" href="https://www.indianweb2.com/category/business/">Business</a><h1 class="entry-title entry-title--lg">PE Firm Silver Lake Acquires 1% Stake in Reliance Jio for $748 Mn At $65 Billion Valuation</h1><div class="entry-meta"> <span class="entry-author entry-author--with-ava"> <noscript><img width='34' height='34' src="https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand-140x140.jpg" class="avatar avatar-34 photo entry-author__avatar" alt="IndianWeb2 Writers" srcset="https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand-140x140.jpg 140w, https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand-300x300.jpg 300w, https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand-768x768.jpg 768w, https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand-220x220.jpg 220w, https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand.jpg 1000w" sizes="(max-width: 34px) 100vw, 34px" data-attachment-id="125075" data-permalink="https://www.indianweb2.com/?attachment_id=125075" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand.jpg" data-orig-size="1000,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iw2_newstand" data-image-description="" data-medium-file="https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand-300x300.jpg" data-large-file="https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand.jpg" /></noscript><img width='34' height='34' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2034%2034%22%3E%3C/svg%3E' data-src="https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand-140x140.jpg" class="lazyload avatar avatar-34 photo entry-author__avatar" alt="IndianWeb2 Writers" data-srcset="https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand-140x140.jpg 140w, https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand-300x300.jpg 300w, https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand-768x768.jpg 768w, https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand-220x220.jpg 220w, https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand.jpg 1000w" data-sizes="(max-width: 34px) 100vw, 34px" data-attachment-id="125075" data-permalink="https://www.indianweb2.com/?attachment_id=125075" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand.jpg" data-orig-size="1000,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iw2_newstand" data-image-description="" data-medium-file="https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand-300x300.jpg" data-large-file="https://www.indianweb2.com/wp-content/uploads/2018/07/iw2_newstand.jpg" />By <a class="entry-author__name" title="Posts by IndianWeb2 Writers" rel="author" href="https://www.indianweb2.com/author/indianweb2-writers/">IndianWeb2 Writers</a> </span> <time class="time published" datetime="2020-05-04T12:57:00+00:00" title="May 4, 2020 at 12:57 pm"><i class="mdicon mdicon-schedule"></i>4 hours ago</time></div></header><div class="entry-interaction entry-interaction--horizontal"><div class="entry-interaction__left"><div class="post-sharing post-sharing--simple"><ul><li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F&amp;text=PE%20Firm%20Silver%20Lake%20Acquires%201%%20Stake%20in%20Reliance%20Jio%20for%20$748%20Mn%20At%20$65%20Billion%20Valuation','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F&amp;text=PE%20Firm%20Silver%20Lake%20Acquires%201%%20Stake%20in%20Reliance%20Jio%20for%20$748%20Mn%20At%20$65%20Billion%20Valuation"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F"><i class="mdicon mdicon-linkedin"></i></a></li></ul></div></div><div class="entry-interaction__right"> <a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a></div></div></div></div><div class="mnmd-block mnmd-block--fullwidth single-entry-wrap"><div class="container"><div class="row"><div class="mnmd-main-col " role="main"><article class="mnmd-block post--single post-144981 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-jio tag-reliance-jio tag-silver-lake"><div class="single-content"><div class="entry-thumb single-entry-thumb"><noscript><img width='700' height='400' src="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-700x400.png" class="attachment-tnm-m-2_1 size-tnm-m-2_1 wp-post-image" alt="jio fiber" data-attachment-id="132994" data-permalink="https://www.indianweb2.com/2019/08/12/reliance-launch-jio-fiber-sep-5-hi-speed-broadband-rs-700-mth-unlimited-free-calls-landlines/jio-fiber/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber.png" data-orig-size="700,451" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jio-fiber" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-300x193.png" data-large-file="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber.png" title="PE Firm Silver Lake Acquires 1% Stake in Reliance Jio for $748 Mn At $65 Billion Valuation"></noscript><img width='700' height='400' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20400%22%3E%3C/svg%3E' data-src="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-700x400.png" class="lazyload attachment-tnm-m-2_1 size-tnm-m-2_1 wp-post-image" alt="jio fiber" data-attachment-id="132994" data-permalink="https://www.indianweb2.com/2019/08/12/reliance-launch-jio-fiber-sep-5-hi-speed-broadband-rs-700-mth-unlimited-free-calls-landlines/jio-fiber/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber.png" data-orig-size="700,451" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jio-fiber" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-300x193.png" data-large-file="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber.png" title="PE Firm Silver Lake Acquires 1% Stake in Reliance Jio for $748 Mn At $65 Billion Valuation"></div><div class="single-body entry-content typography-copy"><p>Silver Lake, a California-based Private Equity (PE) firm that makes PE investments in large cap technology companies, has bought just over 1% in Jio Platforms, the telecom and digital arm of Mukesh Ambani-led Reliance Industries, for (Rs 5,655.75 crore) $748 million. This deal will take Jio&#8217;s enterprise value to Rs 5.15 lakh crore or US$ 65 billion, which is more than Facebook deal worth $5.7 billion that took in last month.</p><p>Founded in 1999, Silver Lake is known for being the largest technology investors in the world including Alibaba, Godaddy, Dell Technologies, Avaya, Sabre Holdings and Skype among others.</p><p>In a statement to The Forbes, Egon Durban, a founding principal and co-CEO of Silver Lake, who is a billionaire himself with a net worth of $1.2 billion, explained the rationale behind the investment: “They have brought extraordinary engineering capabilities to bear on bringing the power of low-cost digital services to a mass consumer and small businesses population. The market potential they are addressing is enormous.&#8221;</p><p>As a PE firm Silver Lake is notable for participating in club deals, that is a borrowed buyout or other private equity investment that involves two or more private equity firms. Club Deal is also referred to a consortium or syndicated investment.</p><p>Last year in August, Reliance had announced a proposed $15 billion investment by Saudi Aramco in its oil and petrochemicals business, a transaction that seems doubtful in the current scenario, and amid COVID-19 pandemic situation and its aftermaths.</p><p>In the fiscal year ended March 2020., Reliance Jio&#8217;s overall annual revenue increased by 5% to $87.4 billion and it reported a net profit of $5.3 billion.</p><div style="clear:both; margin-top:0.5em; margin-bottom:1em;"><a href="https://www.indianweb2.com/2019/07/14/denying-inter-connectivity-rjio-costs-rs-3050-cr-airtel-vodafone-idea/" target="_self" class="uaa2fff50c8ee0a9ea2e52edfc3e51ba2"><style>.uaa2fff50c8ee0a9ea2e52edfc3e51ba2 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .uaa2fff50c8ee0a9ea2e52edfc3e51ba2:active, .uaa2fff50c8ee0a9ea2e52edfc3e51ba2:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uaa2fff50c8ee0a9ea2e52edfc3e51ba2 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.8; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uaa2fff50c8ee0a9ea2e52edfc3e51ba2 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .uaa2fff50c8ee0a9ea2e52edfc3e51ba2 .postTitle { color:#2980B9; text-decoration: underline!important; font-size: 16px; } .uaa2fff50c8ee0a9ea2e52edfc3e51ba2:hover .postTitle { text-decoration: underline!important; }</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">RELATED READING</span>&nbsp; <span class="postTitle">Denying Inter-connectivity to RJio Costed Rs 3,050 Cr to Airtel, Vodafone Idea</span></div></a></div><p style="border-bottom:1px solid #ababab; padding:6px 0;"><em>Like this content? <strong><a target="_blank" href="http://eepurl.com/cqzycH" rel="noopener">Sign up for our daily newsletter</a></strong> to get latest updates.</em></p><div class="india-1f118b693b2e5a750fcbc9be5008fbd1" id="india-1f118b693b2e5a750fcbc9be5008fbd1"></div></div><footer class="single-footer entry-footer"><div class="entry-info"><div class="row row--space-between grid-gutter-10"><div class="entry-categories col-sm-6"><ul><li class="entry-categories__icon"><i class="mdicon mdicon-folder"></i><span class="sr-only">Posted in</span></li><li><a class="cat-5507 entry-cat cat-theme" href="https://www.indianweb2.com/category/business/">Business</a></li></ul></div><div class="entry-tags col-sm-6"><ul><li class="entry-tags__icon"><i class="mdicon mdicon-local_offer"></i><span class="sr-only">Tagged with</span></li><li><a class="post-tag" rel="tag" href="https://www.indianweb2.com/tag/jio/">jio</a></li><li><a class="post-tag" rel="tag" href="https://www.indianweb2.com/tag/reliance-jio/">Reliance Jio</a></li><li><a class="post-tag" rel="tag" href="https://www.indianweb2.com/tag/silver-lake/">Silver Lake</a></li></ul></div></div></div><div class="entry-interaction entry-interaction--horizontal"><div class="entry-interaction__left"><div class="post-sharing post-sharing--simple"><ul><li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F&amp;text=PE%20Firm%20Silver%20Lake%20Acquires%201%%20Stake%20in%20Reliance%20Jio%20for%20$748%20Mn%20At%20$65%20Billion%20Valuation','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F&amp;text=PE%20Firm%20Silver%20Lake%20Acquires%201%%20Stake%20in%20Reliance%20Jio%20for%20$748%20Mn%20At%20$65%20Billion%20Valuation"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F05%2F04%2Fpe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation%2F"><i class="mdicon mdicon-linkedin"></i></a></li></ul></div></div><div class="entry-interaction__right"> <a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a></div></div></footer></div></article><div class="comments-section single-entry-section"><div id="comments" class="comments-area"><h2 class="comments-title"> Comments</h2><p class="nocomments">Comments are closed.</p></div></div><div class="related-posts single-entry-section"><div class="block-heading block-heading--lg has-block-heading-line-around"><h4 class="block-heading__title">You may also like</h4></div><div class="posts-list"><div class="row row--space-between posts-list"><div class="col-xs-12 col-sm-6 col-md-4"><article class="post post--vertical "><div class="post__thumb"> <a href="https://www.indianweb2.com/2020/05/01/only-14-organizations-in-india-implemented-salary-cuts-korn-ferry-survey-reveals/"><noscript><img width='400' height='200' src="https://www.indianweb2.com/wp-content/uploads/2020/04/people-holding-a-placard-with-pandemic-covid19-text-3952230-e1586678816912-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="people holding a placard with pandemic covid19 text 3952230 e1586678816912" srcset="https://www.indianweb2.com/wp-content/uploads/2020/04/people-holding-a-placard-with-pandemic-covid19-text-3952230-e1586678816912-400x200.jpg 400w, https://www.indianweb2.com/wp-content/uploads/2020/04/people-holding-a-placard-with-pandemic-covid19-text-3952230-e1586678816912-600x300.jpg 600w, https://www.indianweb2.com/wp-content/uploads/2020/04/people-holding-a-placard-with-pandemic-covid19-text-3952230-e1586678816912-800x400.jpg 800w, https://www.indianweb2.com/wp-content/uploads/2020/04/people-holding-a-placard-with-pandemic-covid19-text-3952230-e1586678816912-1200x600.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="144184" data-permalink="https://www.indianweb2.com/2020/04/12/lockdowns-side-effects-anxiety-levels-up-as-appraisals-get-delayed-job-loss-fears-rise/people-holding-a-placard-with-pandemic-covid19-text-3952230/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2020/04/people-holding-a-placard-with-pandemic-covid19-text-3952230-e1586678816912.jpg" data-orig-size="1270,729" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="people-holding-a-placard-with-pandemic-covid19-text-3952230" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2020/04/people-holding-a-placard-with-pandemic-covid19-text-3952230-e1586678816912-300x172.jpg" data-large-file="https://www.indianweb2.com/wp-content/uploads/2020/04/people-holding-a-placard-with-pandemic-covid19-text-3952230-e1586678816912-1024x588.jpg" title="Only 14% Organizations in India Implemented Salary Cuts - Korn Ferry Survey Reveals"></noscript><img width='400' height='200' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20200%22%3E%3C/svg%3E' data-src="https://www.indianweb2.com/wp-content/uploads/2020/04/people-holding-a-placard-with-pandemic-covid19-text-3952230-e1586678816912-400x200.jpg" class="lazyload attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="people holding a placard with pandemic covid19 text 3952230 e1586678816912" data-srcset="https://www.indianweb2.com/wp-content/uploads/2020/04/people-holding-a-placard-with-pandemic-covid19-text-3952230-e1586678816912-400x200.jpg 400w, https://www.indianweb2.com/wp-content/uploads/2020/04/people-holding-a-placard-with-pandemic-covid19-text-3952230-e1586678816912-600x300.jpg 600w, https://www.indianweb2.com/wp-content/uploads/2020/04/people-holding-a-placard-with-pandemic-covid19-text-3952230-e1586678816912-800x400.jpg 800w, https://www.indianweb2.com/wp-content/uploads/2020/04/people-holding-a-placard-with-pandemic-covid19-text-3952230-e1586678816912-1200x600.jpg 1200w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="144184" data-permalink="https://www.indianweb2.com/2020/04/12/lockdowns-side-effects-anxiety-levels-up-as-appraisals-get-delayed-job-loss-fears-rise/people-holding-a-placard-with-pandemic-covid19-text-3952230/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2020/04/people-holding-a-placard-with-pandemic-covid19-text-3952230-e1586678816912.jpg" data-orig-size="1270,729" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="people-holding-a-placard-with-pandemic-covid19-text-3952230" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2020/04/people-holding-a-placard-with-pandemic-covid19-text-3952230-e1586678816912-300x172.jpg" data-large-file="https://www.indianweb2.com/wp-content/uploads/2020/04/people-holding-a-placard-with-pandemic-covid19-text-3952230-e1586678816912-1024x588.jpg" title="Only 14% Organizations in India Implemented Salary Cuts - Korn Ferry Survey Reveals"></a></div><div class="post__text "><h3 class="post__title typescale-1"><a href="https://www.indianweb2.com/2020/05/01/only-14-organizations-in-india-implemented-salary-cuts-korn-ferry-survey-reveals/">Only 14% Organizations in India Implemented Salary Cuts &#8211; Korn Ferry Survey Reveals</a></h3></div></article></div><div class="col-xs-12 col-sm-6 col-md-4"><article class="post post--vertical "><div class="post__thumb"> <a href="https://www.indianweb2.com/2020/05/01/edelweiss-gallagher-facilitates-pandemic-group-insurance-cover-for-indias-informal-sector-workers/"><noscript><img width='400' height='200' src="https://www.indianweb2.com/wp-content/uploads/2020/05/protection-5080948_640-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="protection 5080948 640" srcset="https://www.indianweb2.com/wp-content/uploads/2020/05/protection-5080948_640-400x200.jpg 400w, https://www.indianweb2.com/wp-content/uploads/2020/05/protection-5080948_640-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="144914" data-permalink="https://www.indianweb2.com/2020/05/01/edelweiss-gallagher-facilitates-pandemic-group-insurance-cover-for-indias-informal-sector-workers/protection-5080948_640/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2020/05/protection-5080948_640.jpg" data-orig-size="640,427" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="protection-5080948_640" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2020/05/protection-5080948_640-300x200.jpg" data-large-file="https://www.indianweb2.com/wp-content/uploads/2020/05/protection-5080948_640.jpg" title="Edelweiss-gallagher Facilitates Pandemic Group Insurance Cover For India’s Informal Sector Workers"></noscript><img width='400' height='200' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20200%22%3E%3C/svg%3E' data-src="https://www.indianweb2.com/wp-content/uploads/2020/05/protection-5080948_640-400x200.jpg" class="lazyload attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="protection 5080948 640" data-srcset="https://www.indianweb2.com/wp-content/uploads/2020/05/protection-5080948_640-400x200.jpg 400w, https://www.indianweb2.com/wp-content/uploads/2020/05/protection-5080948_640-600x300.jpg 600w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="144914" data-permalink="https://www.indianweb2.com/2020/05/01/edelweiss-gallagher-facilitates-pandemic-group-insurance-cover-for-indias-informal-sector-workers/protection-5080948_640/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2020/05/protection-5080948_640.jpg" data-orig-size="640,427" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="protection-5080948_640" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2020/05/protection-5080948_640-300x200.jpg" data-large-file="https://www.indianweb2.com/wp-content/uploads/2020/05/protection-5080948_640.jpg" title="Edelweiss-gallagher Facilitates Pandemic Group Insurance Cover For India’s Informal Sector Workers"></a></div><div class="post__text "><h3 class="post__title typescale-1"><a href="https://www.indianweb2.com/2020/05/01/edelweiss-gallagher-facilitates-pandemic-group-insurance-cover-for-indias-informal-sector-workers/">Edelweiss-gallagher Facilitates Pandemic Group Insurance Cover For India’s Informal Sector Workers</a></h3></div></article></div><div class="clearfix visible-sm"></div><div class="col-xs-12 col-sm-6 col-md-4"><article class="post post--vertical "><div class="post__thumb"> <a href="https://www.indianweb2.com/2020/05/01/citizens-come-together-to-support-battle-against-covid-19-online-donations-increase-by-180-says-razorpay/"><noscript><img width='400' height='200' src="https://www.indianweb2.com/wp-content/uploads/2020/04/ground-group-growth-hands-461049-e1586169567978-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="ground group growth hands 461049 e1586169567978" srcset="https://www.indianweb2.com/wp-content/uploads/2020/04/ground-group-growth-hands-461049-e1586169567978-400x200.jpg 400w, https://www.indianweb2.com/wp-content/uploads/2020/04/ground-group-growth-hands-461049-e1586169567978-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="143884" data-permalink="https://www.indianweb2.com/2020/04/06/udacity-and-upwork-partner-to-develop-free-course-on-managing-remote-teams/ground-group-growth-hands-461049/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2020/04/ground-group-growth-hands-461049-e1586169567978.jpg" data-orig-size="636,430" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ground-group-growth-hands-461049" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2020/04/ground-group-growth-hands-461049-e1586169567978-300x203.jpg" data-large-file="https://www.indianweb2.com/wp-content/uploads/2020/04/ground-group-growth-hands-461049-e1586169567978.jpg" title="Citizens Come Together to Support Battle Against COVID-19, Online Donations Increase by 180%, says Razorpay"></noscript><img width='400' height='200' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20200%22%3E%3C/svg%3E' data-src="https://www.indianweb2.com/wp-content/uploads/2020/04/ground-group-growth-hands-461049-e1586169567978-400x200.jpg" class="lazyload attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="ground group growth hands 461049 e1586169567978" data-srcset="https://www.indianweb2.com/wp-content/uploads/2020/04/ground-group-growth-hands-461049-e1586169567978-400x200.jpg 400w, https://www.indianweb2.com/wp-content/uploads/2020/04/ground-group-growth-hands-461049-e1586169567978-600x300.jpg 600w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="143884" data-permalink="https://www.indianweb2.com/2020/04/06/udacity-and-upwork-partner-to-develop-free-course-on-managing-remote-teams/ground-group-growth-hands-461049/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2020/04/ground-group-growth-hands-461049-e1586169567978.jpg" data-orig-size="636,430" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ground-group-growth-hands-461049" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2020/04/ground-group-growth-hands-461049-e1586169567978-300x203.jpg" data-large-file="https://www.indianweb2.com/wp-content/uploads/2020/04/ground-group-growth-hands-461049-e1586169567978.jpg" title="Citizens Come Together to Support Battle Against COVID-19, Online Donations Increase by 180%, says Razorpay"></a></div><div class="post__text "><h3 class="post__title typescale-1"><a href="https://www.indianweb2.com/2020/05/01/citizens-come-together-to-support-battle-against-covid-19-online-donations-increase-by-180-says-razorpay/">Citizens Come Together to Support Battle Against COVID-19, Online Donations Increase by 180%, says Razorpay</a></h3></div></article></div></div></div></div></div><div class="mnmd-sub-col sidebar " role="complementary"><div class="theiaStickySidebar"><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script id="mNCC" language="javascript">medianet_width = "336";

   medianet_height = "280";

   medianet_crid = "544682804";

   medianet_versionId = "111299";

   (function() {

       var isSSL = 'https:' == document.location.protocol;

       var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/nmedianet.js?cid=8CUO31V15' + (isSSL ? '&https=1' : '');

       document.write('<scr' + 'ipt type="text/javascript" id="mNSC" src="' + mnSrc + '"></scr' + 'ipt>');

   })();</script></div></div><div id="bk_widget_posts_list-2" class="widget mnmd-widget"><div class="mnmd-widget-indexed-posts-a"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Latest Today</h4></div><ol class="posts-list list-space-sm list-unstyled"><li><article class="post post--horizontal post--horizontal-xxs"><div class="post__thumb "> <a href="https://www.indianweb2.com/2020/05/04/indian-council-for-medical-research-icmr-to-leverage-ibm-watson-assistant-for-testing-facilities-on-covid-19/"><noscript><img width='180' height='90' src="https://www.indianweb2.com/wp-content/uploads/2018/03/virtueller-roboter-der-chat-bot-von-liverate.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="virtueller roboter der chat bot von liverate" srcset="https://www.indianweb2.com/wp-content/uploads/2018/03/virtueller-roboter-der-chat-bot-von-liverate.jpg 880w, https://www.indianweb2.com/wp-content/uploads/2018/03/virtueller-roboter-der-chat-bot-von-liverate-300x150.jpg 300w, https://www.indianweb2.com/wp-content/uploads/2018/03/virtueller-roboter-der-chat-bot-von-liverate-768x383.jpg 768w, https://www.indianweb2.com/wp-content/uploads/2018/03/virtueller-roboter-der-chat-bot-von-liverate-700x352.jpg 700w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="123471" data-permalink="https://www.indianweb2.com/2018/03/06/conversational-bot-making-startup-anaek-raises-seed-funding-via-matrix-partners/virtueller-roboter-der-chat-bot-von-liverate/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2018/03/virtueller-roboter-der-chat-bot-von-liverate.jpg" data-orig-size="880,439" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="virtueller-roboter-der-chat-bot-von-liverate" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2018/03/virtueller-roboter-der-chat-bot-von-liverate-300x150.jpg" data-large-file="https://www.indianweb2.com/wp-content/uploads/2018/03/virtueller-roboter-der-chat-bot-von-liverate.jpg" title="Indian Council for Medical Research (ICMR) to Leverage IBM Watson Assistant for Testing Facilities on COVID-19"></noscript><img width='180' height='90' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20180%2090%22%3E%3C/svg%3E' data-src="https://www.indianweb2.com/wp-content/uploads/2018/03/virtueller-roboter-der-chat-bot-von-liverate.jpg" class="lazyload attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="virtueller roboter der chat bot von liverate" data-srcset="https://www.indianweb2.com/wp-content/uploads/2018/03/virtueller-roboter-der-chat-bot-von-liverate.jpg 880w, https://www.indianweb2.com/wp-content/uploads/2018/03/virtueller-roboter-der-chat-bot-von-liverate-300x150.jpg 300w, https://www.indianweb2.com/wp-content/uploads/2018/03/virtueller-roboter-der-chat-bot-von-liverate-768x383.jpg 768w, https://www.indianweb2.com/wp-content/uploads/2018/03/virtueller-roboter-der-chat-bot-von-liverate-700x352.jpg 700w" data-sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="123471" data-permalink="https://www.indianweb2.com/2018/03/06/conversational-bot-making-startup-anaek-raises-seed-funding-via-matrix-partners/virtueller-roboter-der-chat-bot-von-liverate/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2018/03/virtueller-roboter-der-chat-bot-von-liverate.jpg" data-orig-size="880,439" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="virtueller-roboter-der-chat-bot-von-liverate" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2018/03/virtueller-roboter-der-chat-bot-von-liverate-300x150.jpg" data-large-file="https://www.indianweb2.com/wp-content/uploads/2018/03/virtueller-roboter-der-chat-bot-von-liverate.jpg" title="Indian Council for Medical Research (ICMR) to Leverage IBM Watson Assistant for Testing Facilities on COVID-19"></a></div><div class="post__text "><h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2020/05/04/indian-council-for-medical-research-icmr-to-leverage-ibm-watson-assistant-for-testing-facilities-on-covid-19/">Indian Council for Medical Research (ICMR) to Leverage IBM Watson Assistant for Testing Facilities on COVID-19</a></h3><div class="post__meta"><time class="time published" datetime="2020-05-04T15:44:24+00:00" title="May 4, 2020 at 3:44 pm"><i class="mdicon mdicon-schedule"></i>52 mins ago</time></div></div></article></li><li><article class="post post--horizontal post--horizontal-xxs"><div class="post__thumb "> <a href="https://www.indianweb2.com/2020/05/04/bangalore-based-nocode-platform-codeninja-ai-raises-seed-round-from-angels-investors/"><noscript><img width='180' height='180' src="https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="code 1839406 1280" srcset="https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-180x180.jpg 180w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-140x140.jpg 140w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-400x400.jpg 400w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-600x600.jpg 600w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-550x550.jpg 550w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-470x470.jpg 470w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-24x24.jpg 24w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-48x48.jpg 48w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-96x96.jpg 96w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-150x150.jpg 150w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="140015" data-permalink="https://www.indianweb2.com/2019/12/24/analytics-vidhya-announces-data-science-bootcamp-in-gurgaon/code-1839406_1280/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280.jpg" data-orig-size="1280,854" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="code-1839406_1280" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-300x200.jpg" data-large-file="https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-1024x683.jpg" title="Bangalore Based Nocode Platform, Codeninja.Ai Raises Seed Round From Angels Investors"></noscript><img width='180' height='180' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20180%20180%22%3E%3C/svg%3E' data-src="https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-180x180.jpg" class="lazyload attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="code 1839406 1280" data-srcset="https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-180x180.jpg 180w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-140x140.jpg 140w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-400x400.jpg 400w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-600x600.jpg 600w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-550x550.jpg 550w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-470x470.jpg 470w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-24x24.jpg 24w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-48x48.jpg 48w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-96x96.jpg 96w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-150x150.jpg 150w, https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-300x300.jpg 300w" data-sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="140015" data-permalink="https://www.indianweb2.com/2019/12/24/analytics-vidhya-announces-data-science-bootcamp-in-gurgaon/code-1839406_1280/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280.jpg" data-orig-size="1280,854" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="code-1839406_1280" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-300x200.jpg" data-large-file="https://www.indianweb2.com/wp-content/uploads/2019/12/code-1839406_1280-1024x683.jpg" title="Bangalore Based Nocode Platform, Codeninja.Ai Raises Seed Round From Angels Investors"></a></div><div class="post__text "><h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2020/05/04/bangalore-based-nocode-platform-codeninja-ai-raises-seed-round-from-angels-investors/">Bangalore Based Nocode Platform, Codeninja.Ai Raises Seed Round From Angels Investors</a></h3><div class="post__meta"><time class="time published" datetime="2020-05-04T13:57:54+00:00" title="May 4, 2020 at 1:57 pm"><i class="mdicon mdicon-schedule"></i>3 hours ago</time></div></div></article></li><li><article class="post post--horizontal post--horizontal-xxs"><div class="post__thumb "> <a href="https://www.indianweb2.com/2020/05/04/kids-food-and-nutrition-startup-lilgoodness-completes-of-seed-funding-of-%e2%82%b95-crores/"><noscript><img width='180' height='180' src="https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="lil goodness featured" srcset="https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-180x180.jpg 180w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-140x140.jpg 140w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-400x400.jpg 400w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-600x600.jpg 600w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-912x912.jpg 912w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-550x550.jpg 550w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-470x470.jpg 470w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-24x24.jpg 24w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-48x48.jpg 48w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-96x96.jpg 96w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-150x150.jpg 150w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="144987" data-permalink="https://www.indianweb2.com/2020/05/04/kids-food-and-nutrition-startup-lilgoodness-completes-of-seed-funding-of-%e2%82%b95-crores/lil_goodness_featured/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured.jpg" data-orig-size="1920,955" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lil_goodness_featured" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-300x149.jpg" data-large-file="https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-1024x509.jpg" title="Kids’ Food And Nutrition Startup ‘Lil’Goodness’ Completes of Seed Funding of ₹5 Crores"></noscript><img width='180' height='180' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20180%20180%22%3E%3C/svg%3E' data-src="https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-180x180.jpg" class="lazyload attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="lil goodness featured" data-srcset="https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-180x180.jpg 180w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-140x140.jpg 140w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-400x400.jpg 400w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-600x600.jpg 600w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-912x912.jpg 912w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-550x550.jpg 550w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-470x470.jpg 470w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-24x24.jpg 24w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-48x48.jpg 48w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-96x96.jpg 96w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-150x150.jpg 150w, https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-300x300.jpg 300w" data-sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="144987" data-permalink="https://www.indianweb2.com/2020/05/04/kids-food-and-nutrition-startup-lilgoodness-completes-of-seed-funding-of-%e2%82%b95-crores/lil_goodness_featured/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured.jpg" data-orig-size="1920,955" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lil_goodness_featured" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-300x149.jpg" data-large-file="https://www.indianweb2.com/wp-content/uploads/2020/05/lil_goodness_featured-1024x509.jpg" title="Kids’ Food And Nutrition Startup ‘Lil’Goodness’ Completes of Seed Funding of ₹5 Crores"></a></div><div class="post__text "><h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2020/05/04/kids-food-and-nutrition-startup-lilgoodness-completes-of-seed-funding-of-%e2%82%b95-crores/">Kids’ Food And Nutrition Startup ‘Lil’Goodness’ Completes of Seed Funding of ₹5 Crores</a></h3><div class="post__meta"><time class="time published" datetime="2020-05-04T13:49:11+00:00" title="May 4, 2020 at 1:49 pm"><i class="mdicon mdicon-schedule"></i>3 hours ago</time></div></div></article></li><li><article class="post post--horizontal post--horizontal-xxs"><div class="post__thumb "> <a href="https://www.indianweb2.com/2020/05/04/logistics-startup-loadshare-networks-raises-rs-100-cr-in-funding-led-by-beenext/"><noscript><img width='180' height='95' src="https://www.indianweb2.com/wp-content/uploads/2017/05/driverless_truck_india.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="driverless truck india" srcset="https://www.indianweb2.com/wp-content/uploads/2017/05/driverless_truck_india.jpg 700w, https://www.indianweb2.com/wp-content/uploads/2017/05/driverless_truck_india-300x159.jpg 300w, https://www.indianweb2.com/wp-content/uploads/2017/05/driverless_truck_india-326x170.jpg 326w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="116500" data-permalink="https://www.indianweb2.com/2017/05/07/delhi-based-startup-provide-driverless-trucks-indian-army/driverless_truck_india/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2017/05/driverless_truck_india.jpg" data-orig-size="700,370" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="driverless_truck_india" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2017/05/driverless_truck_india-300x159.jpg" data-large-file="https://www.indianweb2.com/wp-content/uploads/2017/05/driverless_truck_india.jpg" title="Logistics Startup Loadshare Networks Raises Rs 100 Cr in Funding led by Beenext"></noscript><img width='180' height='95' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20180%2095%22%3E%3C/svg%3E' data-src="https://www.indianweb2.com/wp-content/uploads/2017/05/driverless_truck_india.jpg" class="lazyload attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="driverless truck india" data-srcset="https://www.indianweb2.com/wp-content/uploads/2017/05/driverless_truck_india.jpg 700w, https://www.indianweb2.com/wp-content/uploads/2017/05/driverless_truck_india-300x159.jpg 300w, https://www.indianweb2.com/wp-content/uploads/2017/05/driverless_truck_india-326x170.jpg 326w" data-sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="116500" data-permalink="https://www.indianweb2.com/2017/05/07/delhi-based-startup-provide-driverless-trucks-indian-army/driverless_truck_india/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2017/05/driverless_truck_india.jpg" data-orig-size="700,370" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="driverless_truck_india" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2017/05/driverless_truck_india-300x159.jpg" data-large-file="https://www.indianweb2.com/wp-content/uploads/2017/05/driverless_truck_india.jpg" title="Logistics Startup Loadshare Networks Raises Rs 100 Cr in Funding led by Beenext"></a></div><div class="post__text "><h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2020/05/04/logistics-startup-loadshare-networks-raises-rs-100-cr-in-funding-led-by-beenext/">Logistics Startup Loadshare Networks Raises Rs 100 Cr in Funding led by Beenext</a></h3><div class="post__meta"><time class="time published" datetime="2020-05-04T13:17:49+00:00" title="May 4, 2020 at 1:17 pm"><i class="mdicon mdicon-schedule"></i>3 hours ago</time></div></div></article></li><li><article class="post post--horizontal post--horizontal-xxs"><div class="post__thumb "> <a href="https://www.indianweb2.com/2020/05/04/pe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation/"><noscript><img width='180' height='180' src="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-180x180.png" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="jio fiber" srcset="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-180x180.png 180w, https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-140x140.png 140w, https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-400x400.png 400w, https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-24x24.png 24w, https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-48x48.png 48w, https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-96x96.png 96w, https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-150x150.png 150w, https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-300x300.png 300w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="132994" data-permalink="https://www.indianweb2.com/2019/08/12/reliance-launch-jio-fiber-sep-5-hi-speed-broadband-rs-700-mth-unlimited-free-calls-landlines/jio-fiber/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber.png" data-orig-size="700,451" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jio-fiber" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-300x193.png" data-large-file="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber.png" title="PE Firm Silver Lake Acquires 1% Stake in Reliance Jio for $748 Mn At $65 Billion Valuation"></noscript><img width='180' height='180' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20180%20180%22%3E%3C/svg%3E' data-src="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-180x180.png" class="lazyload attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="jio fiber" data-srcset="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-180x180.png 180w, https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-140x140.png 140w, https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-400x400.png 400w, https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-24x24.png 24w, https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-48x48.png 48w, https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-96x96.png 96w, https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-150x150.png 150w, https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-300x300.png 300w" data-sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="132994" data-permalink="https://www.indianweb2.com/2019/08/12/reliance-launch-jio-fiber-sep-5-hi-speed-broadband-rs-700-mth-unlimited-free-calls-landlines/jio-fiber/" data-orig-file="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber.png" data-orig-size="700,451" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jio-fiber" data-image-description data-medium-file="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber-300x193.png" data-large-file="https://www.indianweb2.com/wp-content/uploads/2019/08/jio-fiber.png" title="PE Firm Silver Lake Acquires 1% Stake in Reliance Jio for $748 Mn At $65 Billion Valuation"></a></div><div class="post__text "><h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2020/05/04/pe-firm-silver-lake-acquires-1-stake-in-reliance-jio-for-748-mn-at-65-billion-valuation/">PE Firm Silver Lake Acquires 1% Stake in Reliance Jio for $748 Mn At $65 Billion Valuation</a></h3><div class="post__meta"><time class="time published" datetime="2020-05-04T12:57:00+00:00" title="May 4, 2020 at 12:57 pm"><i class="mdicon mdicon-schedule"></i>4 hours ago</time></div></div></article></li></ol></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script defer async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1023054907682376"
 data-ad-slot="8527864775"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">More Interesting Reads</h4></div><div class="textwidget custom-html-widget"><script defer async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1023054907682376"
 data-ad-slot="9051812911"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="863668745"> <script type="text/javascript">try {
            window._mNHandle.queue.push(function () {
                window._mNDetails.loadTag("863668745", "336x280", "863668745");
            });
        }
        catch (error) {}</script> </div></div></div></div></div></div></div></div></div><footer class="site-footer footer-4   site-footer--inverse inverse-text"><div class="site-footer__section site-footer__section--flex site-footer__section--seperated"><div class="container"><div class="site-footer__section-inner"><div class="site-footer__section-left"><div class="site-logo"> <a href="https://www.indianweb2.com"> <noscript><img src="https://www.indianweb2.com/wp-content/uploads/2018/10/indianweb2_logo_white_1000px.png" alt="logo" width='300'/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20200%22%3E%3C/svg%3E' data-src="https://www.indianweb2.com/wp-content/uploads/2018/10/indianweb2_logo_white_1000px.png" alt="logo" width='300'/> </a></div></div><div class="site-footer__section-right"><ul class="social-list social-list--xl list-horizontal"><li><a href="https://facebook.com/indianweb2" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="http://twitter.com/indianweb2/" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/indianweb2-com" target="_blank"><i class="mdicon mdicon-linkedin"></i></a></li><li><a href="https://www.instagram.com/indianweb2/" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li><li><a href="https://t.me/indianweb2" target="_blank"><i class="mdicon mdicon-telegram"></i></a></li><li><a href="https://www.indianweb2.com/feed" target="_blank"><i class="mdicon mdicon-rss_feed"></i></a></li></ul></div></div></div></div><div class="site-footer__section site-footer__section--flex site-footer__section--bordered-inner"><div class="container"><div class="site-footer__section-inner"><div class="site-footer__section-left"> IndianWeb2.com &copy;  2020</div><div class="site-footer__section-right"><nav class="footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="navigation navigation--footer navigation--inline"><li id="menu-item-111069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111069"><a href="https://www.indianweb2.com/about/">About us</a></li><li id="menu-item-94574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94574"><a href="https://www.indianweb2.com/contact-us/">Contact Us</a></li><li id="menu-item-126811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-126811"><a href="https://www.indianweb2.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-126812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126812"><a href="https://www.indianweb2.com/terms-of-use/">Terms of Use</a></li></ul></div></nav></div></div></div></div><div class="rainbow-bar"></div></footer><div id="mnmd-sticky-header" class="sticky-header js-sticky-header site-header--skin-4"><nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm "><div class="navigation-bar__inner"><div class="navigation-bar__section"> <a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle"> <i class="mdicon mdicon-menu icon--2x"></i> </a><div class="site-logo header-logo"> <a href="https://www.indianweb2.com"> <noscript><img src="https://www.indianweb2.com/wp-content/uploads/2020/03/indianweb2-logo_1000px_main.png" alt="logo"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.indianweb2.com/wp-content/uploads/2020/03/indianweb2-logo_1000px_main.png" alt="logo"/> </a></div></div><div class="navigation-wrapper navigation-bar__section js-priority-nav"><div id="sticky-main-menu" class="menu-top-nav-container"><ul id="menu-top-nav-1" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66151"><a href="http://www.indianweb2.com">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-134385 menu-item-cat-5507"><a href="https://www.indianweb2.com/category/business/">Business</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143813 menu-item-cat-68181"><a href="https://www.indianweb2.com/category/business/banking/">Banking</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134708 menu-item-cat-684"><a href="https://www.indianweb2.com/category/ecommerce-2/ecommerce-india/">Ecommerce India</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143816 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143814 menu-item-cat-66865"><a href="https://www.indianweb2.com/category/energy/">Energy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134711"><a href="https://www.indianweb2.com/tag/sme-msmes/">SME / MSMEs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134780"><a href="https://www.indianweb2.com/tag/market-report-surveys/">Market Report &#038; Surveys</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134707 menu-item-cat-257"><a href="https://www.indianweb2.com/category/merger-acquisition/">Merger &#038; Acquisition</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143817 menu-item-cat-68242"><a href="https://www.indianweb2.com/category/business/real-estate/">Real Estate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141583 menu-item-cat-67254"><a href="https://www.indianweb2.com/category/business/telecommunication/">Telecommunication</a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67685 menu-item-cat-475"><a href="https://www.indianweb2.com/category/technology/">Technology</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124466"><a href="https://www.indianweb2.com/tag/artificial-intelligence/">Artificial Intelligence</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124465"><a href="https://www.indianweb2.com/tag/blockchain/">Blockchain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95249 menu-item-cat-892"><a href="https://www.indianweb2.com/category/clean-technology/">Clean Technology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134712 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67686 menu-item-cat-728"><a href="https://www.indianweb2.com/category/technology/robotics/">Robotics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100135 menu-item-cat-2277"><a title="IoT" href="https://www.indianweb2.com/category/technology/internet-of-things/">Internet of Things (IoT)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95248 menu-item-cat-1645"><a href="https://www.indianweb2.com/category/technology/wearable-technology/">Wearable Technology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67687 menu-item-cat-397"><a href="https://www.indianweb2.com/category/future-technology/">Future Technology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95250 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135035 menu-item-cat-66917"><a href="https://www.indianweb2.com/category/science/">Science</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135036 menu-item-cat-4526"><a href="https://www.indianweb2.com/category/inventions/">Inventions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135145 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a><ul class="sub-menu clearfix list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-135158"><a href="https://www.indianweb2.com/tag/isro/">ISRO</a></li></ul></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126827 menu-item-cat-151"><a href="https://www.indianweb2.com/category/startups/">Startups</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134709 menu-item-cat-679"><a href="https://www.indianweb2.com/category/startup-funding-2/">startup funding</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125130"><a href="https://www.indianweb2.com/tag/startup-tools/">Startup Resources</a><ul class="sub-menu clearfix list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125129 menu-item-cat-759"><a href="https://www.indianweb2.com/category/startups/startup-resource/">Startup Tips</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125132"><a href="https://www.indianweb2.com/tag/funding-tips/">Funding Tips</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134389 menu-item-cat-4620"><a href="https://www.indianweb2.com/category/startups/fintech-startups/">FinTech Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134386 menu-item-cat-3221"><a href="https://www.indianweb2.com/category/startups/agriculture-startups/">Agriculture Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134388 menu-item-cat-3192"><a href="https://www.indianweb2.com/category/startups/edtech-startups/">Edtech Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134387 menu-item-cat-6162"><a href="https://www.indianweb2.com/category/startups/biotech-startups/">Biotech Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134390"><a href="https://www.indianweb2.com/tag/medical-device-startup/">Medical device Startup</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134391"><a href="https://www.indianweb2.com/tag/defence-tech-startups/">Defence Tech Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134392"><a href="#">City Based Startups</a><ul class="sub-menu clearfix list-unstyled"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92462"><a href="http://www.indianweb2.com/tag/bangalore-startups/">Bangalore Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125123"><a href="https://www.indianweb2.com/tag/chennai-startups/">Chennai Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125127"><a href="https://www.indianweb2.com/tag/gurgaon-startups/">Gurgaon Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125122"><a href="https://www.indianweb2.com/tag/delhi-startups/">Delhi Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125124"><a href="https://www.indianweb2.com/tag/mumbai-startups/">Mumbai Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125126"><a href="https://www.indianweb2.com/tag/hyderabad-startups/">Hyderabad Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125125"><a href="https://www.indianweb2.com/tag/kerala-startups/">Kerala Startups</a></li></ul></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125128 menu-item-cat-655"><a href="https://www.indianweb2.com/category/entrepreneurship/">Entrepreneurship</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143249 menu-item-cat-218"><a href="https://www.indianweb2.com/category/gadgets/">Gadgets</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143815 menu-item-cat-68172"><a href="https://www.indianweb2.com/category/entertainment/">Entertainment/Sports</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144061 menu-item-cat-68281"><a href="https://www.indianweb2.com/category/entertainment/tv-movies/">TV/ Movies</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144062 menu-item-cat-68226"><a href="https://www.indianweb2.com/category/entertainment/leisure-hobbies/">Leisure/ Activities</a></li></ul></div></div></li></ul></div></div><div class="navigation-bar__section lwa lwa-template-modal"> <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button></div></div></nav></div><div id="mnmd-offcanvas-primary" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar"><div class="mnmd-offcanvas__title"><h2 class="site-logo"> <a href="https://www.indianweb2.com"> <noscript><img src="https://www.indianweb2.com/wp-content/uploads/2018/10/LOGO-314x314.png" alt="logo"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.indianweb2.com/wp-content/uploads/2018/10/LOGO-314x314.png" alt="logo"/> </a></h2><ul class="social-list list-horizontal"><li><a href="http://twitter.com/indianweb2/" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/indianweb2-com" target="_blank"><i class="mdicon mdicon-linkedin"></i></a></li><li><a href="https://t.me/indianweb2" target="_blank"><i class="mdicon mdicon-telegram"></i></a></li></ul> <a href="#mnmd-offcanvas-primary" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a></div><div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation"><div id="offcanvas-menu-desktop" class="menu-top-nav-container"><ul id="menu-top-nav-2" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66151"><a href="http://www.indianweb2.com">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-134385 menu-item-cat-5507"><a href="https://www.indianweb2.com/category/business/">Business</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143813 menu-item-cat-68181"><a href="https://www.indianweb2.com/category/business/banking/">Banking</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134708 menu-item-cat-684"><a href="https://www.indianweb2.com/category/ecommerce-2/ecommerce-india/">Ecommerce India</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143816 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143814 menu-item-cat-66865"><a href="https://www.indianweb2.com/category/energy/">Energy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134711"><a href="https://www.indianweb2.com/tag/sme-msmes/">SME / MSMEs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134780"><a href="https://www.indianweb2.com/tag/market-report-surveys/">Market Report &#038; Surveys</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134707 menu-item-cat-257"><a href="https://www.indianweb2.com/category/merger-acquisition/">Merger &#038; Acquisition</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143817 menu-item-cat-68242"><a href="https://www.indianweb2.com/category/business/real-estate/">Real Estate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141583 menu-item-cat-67254"><a href="https://www.indianweb2.com/category/business/telecommunication/">Telecommunication</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67685 menu-item-cat-475"><a href="https://www.indianweb2.com/category/technology/">Technology</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124466"><a href="https://www.indianweb2.com/tag/artificial-intelligence/">Artificial Intelligence</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124465"><a href="https://www.indianweb2.com/tag/blockchain/">Blockchain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95249 menu-item-cat-892"><a href="https://www.indianweb2.com/category/clean-technology/">Clean Technology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134712 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67686 menu-item-cat-728"><a href="https://www.indianweb2.com/category/technology/robotics/">Robotics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100135 menu-item-cat-2277"><a title="IoT" href="https://www.indianweb2.com/category/technology/internet-of-things/">Internet of Things (IoT)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95248 menu-item-cat-1645"><a href="https://www.indianweb2.com/category/technology/wearable-technology/">Wearable Technology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67687 menu-item-cat-397"><a href="https://www.indianweb2.com/category/future-technology/">Future Technology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95250 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135035 menu-item-cat-66917"><a href="https://www.indianweb2.com/category/science/">Science</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135036 menu-item-cat-4526"><a href="https://www.indianweb2.com/category/inventions/">Inventions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135145 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-135158"><a href="https://www.indianweb2.com/tag/isro/">ISRO</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126827 menu-item-cat-151"><a href="https://www.indianweb2.com/category/startups/">Startups</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134709 menu-item-cat-679"><a href="https://www.indianweb2.com/category/startup-funding-2/">startup funding</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125130"><a href="https://www.indianweb2.com/tag/startup-tools/">Startup Resources</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125129 menu-item-cat-759"><a href="https://www.indianweb2.com/category/startups/startup-resource/">Startup Tips</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125132"><a href="https://www.indianweb2.com/tag/funding-tips/">Funding Tips</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134389 menu-item-cat-4620"><a href="https://www.indianweb2.com/category/startups/fintech-startups/">FinTech Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134386 menu-item-cat-3221"><a href="https://www.indianweb2.com/category/startups/agriculture-startups/">Agriculture Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134388 menu-item-cat-3192"><a href="https://www.indianweb2.com/category/startups/edtech-startups/">Edtech Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134387 menu-item-cat-6162"><a href="https://www.indianweb2.com/category/startups/biotech-startups/">Biotech Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134390"><a href="https://www.indianweb2.com/tag/medical-device-startup/">Medical device Startup</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134391"><a href="https://www.indianweb2.com/tag/defence-tech-startups/">Defence Tech Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134392"><a href="#">City Based Startups</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92462"><a href="http://www.indianweb2.com/tag/bangalore-startups/">Bangalore Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125123"><a href="https://www.indianweb2.com/tag/chennai-startups/">Chennai Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125127"><a href="https://www.indianweb2.com/tag/gurgaon-startups/">Gurgaon Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125122"><a href="https://www.indianweb2.com/tag/delhi-startups/">Delhi Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125124"><a href="https://www.indianweb2.com/tag/mumbai-startups/">Mumbai Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125126"><a href="https://www.indianweb2.com/tag/hyderabad-startups/">Hyderabad Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125125"><a href="https://www.indianweb2.com/tag/kerala-startups/">Kerala Startups</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125128 menu-item-cat-655"><a href="https://www.indianweb2.com/category/entrepreneurship/">Entrepreneurship</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143249 menu-item-cat-218"><a href="https://www.indianweb2.com/category/gadgets/">Gadgets</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143815 menu-item-cat-68172"><a href="https://www.indianweb2.com/category/entertainment/">Entertainment/Sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144061 menu-item-cat-68281"><a href="https://www.indianweb2.com/category/entertainment/tv-movies/">TV/ Movies</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144062 menu-item-cat-68226"><a href="https://www.indianweb2.com/category/entertainment/leisure-hobbies/">Leisure/ Activities</a></li></ul></li></ul></div></div><div class="mnmd-offcanvas__section"><div class="subscribe-form subscribe-form--horizontal text-center"> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-117180 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="117180" data-name="" ><div class="mc4wp-form-fields"><p><h3>Get Daily Updates</h3> <input type="email" name="EMAIL" placeholder="Your email address" required /></p><p> <input type="submit" value="Subscribe" /><br/> <small>We Dont Spam !</small></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1588590410" /><input type="hidden" name="_mc4wp_form_id" value="117180" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div><div class="mnmd-offcanvas__section"><div id="search-2" class="widget widget_search"><div class="widget__title block-heading no-line"><h4 class="widget__title-text">Search</h4></div><form action="https://www.indianweb2.com/" id="searchform" class="search-form" method="get"> <input type="text" name="s" id="s" class="search-form__input" placeholder="Search"/> <button type="submit" class="search-form__submit"><i class="mdicon mdicon-search"></i></button></form></div></div></div><div id="mnmd-offcanvas-mobile" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar"><div class="mnmd-offcanvas__title"><h2 class="site-logo"> <a href="https://www.indianweb2.com"> <noscript><img src="https://www.indianweb2.com/wp-content/uploads/2018/10/LOGO-314x314.png" alt="logo"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.indianweb2.com/wp-content/uploads/2018/10/LOGO-314x314.png" alt="logo"/> </a></h2><ul class="social-list list-horizontal"><li><a href="http://twitter.com/indianweb2/" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/indianweb2-com" target="_blank"><i class="mdicon mdicon-linkedin"></i></a></li><li><a href="https://www.instagram.com/indianweb2/" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li><li><a href="https://t.me/indianweb2" target="_blank"><i class="mdicon mdicon-telegram"></i></a></li><li><a href="https://www.indianweb2.com/feed" target="_blank"><i class="mdicon mdicon-rss_feed"></i></a></li></ul> <a href="#mnmd-offcanvas-mobile" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a></div><div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation"><div id="offcanvas-menu-mobile" class="menu-top-nav-container"><ul id="menu-top-nav-3" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66151"><a href="http://www.indianweb2.com">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-134385 menu-item-cat-5507"><a href="https://www.indianweb2.com/category/business/">Business</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143813 menu-item-cat-68181"><a href="https://www.indianweb2.com/category/business/banking/">Banking</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134708 menu-item-cat-684"><a href="https://www.indianweb2.com/category/ecommerce-2/ecommerce-india/">Ecommerce India</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143816 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143814 menu-item-cat-66865"><a href="https://www.indianweb2.com/category/energy/">Energy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134711"><a href="https://www.indianweb2.com/tag/sme-msmes/">SME / MSMEs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134780"><a href="https://www.indianweb2.com/tag/market-report-surveys/">Market Report &#038; Surveys</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134707 menu-item-cat-257"><a href="https://www.indianweb2.com/category/merger-acquisition/">Merger &#038; Acquisition</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143817 menu-item-cat-68242"><a href="https://www.indianweb2.com/category/business/real-estate/">Real Estate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141583 menu-item-cat-67254"><a href="https://www.indianweb2.com/category/business/telecommunication/">Telecommunication</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67685 menu-item-cat-475"><a href="https://www.indianweb2.com/category/technology/">Technology</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124466"><a href="https://www.indianweb2.com/tag/artificial-intelligence/">Artificial Intelligence</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124465"><a href="https://www.indianweb2.com/tag/blockchain/">Blockchain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95249 menu-item-cat-892"><a href="https://www.indianweb2.com/category/clean-technology/">Clean Technology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134712 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67686 menu-item-cat-728"><a href="https://www.indianweb2.com/category/technology/robotics/">Robotics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100135 menu-item-cat-2277"><a title="IoT" href="https://www.indianweb2.com/category/technology/internet-of-things/">Internet of Things (IoT)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95248 menu-item-cat-1645"><a href="https://www.indianweb2.com/category/technology/wearable-technology/">Wearable Technology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67687 menu-item-cat-397"><a href="https://www.indianweb2.com/category/future-technology/">Future Technology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95250 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135035 menu-item-cat-66917"><a href="https://www.indianweb2.com/category/science/">Science</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135036 menu-item-cat-4526"><a href="https://www.indianweb2.com/category/inventions/">Inventions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135145 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-135158"><a href="https://www.indianweb2.com/tag/isro/">ISRO</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126827 menu-item-cat-151"><a href="https://www.indianweb2.com/category/startups/">Startups</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134709 menu-item-cat-679"><a href="https://www.indianweb2.com/category/startup-funding-2/">startup funding</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125130"><a href="https://www.indianweb2.com/tag/startup-tools/">Startup Resources</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125129 menu-item-cat-759"><a href="https://www.indianweb2.com/category/startups/startup-resource/">Startup Tips</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125132"><a href="https://www.indianweb2.com/tag/funding-tips/">Funding Tips</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134389 menu-item-cat-4620"><a href="https://www.indianweb2.com/category/startups/fintech-startups/">FinTech Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134386 menu-item-cat-3221"><a href="https://www.indianweb2.com/category/startups/agriculture-startups/">Agriculture Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134388 menu-item-cat-3192"><a href="https://www.indianweb2.com/category/startups/edtech-startups/">Edtech Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134387 menu-item-cat-6162"><a href="https://www.indianweb2.com/category/startups/biotech-startups/">Biotech Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134390"><a href="https://www.indianweb2.com/tag/medical-device-startup/">Medical device Startup</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134391"><a href="https://www.indianweb2.com/tag/defence-tech-startups/">Defence Tech Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134392"><a href="#">City Based Startups</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92462"><a href="http://www.indianweb2.com/tag/bangalore-startups/">Bangalore Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125123"><a href="https://www.indianweb2.com/tag/chennai-startups/">Chennai Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125127"><a href="https://www.indianweb2.com/tag/gurgaon-startups/">Gurgaon Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125122"><a href="https://www.indianweb2.com/tag/delhi-startups/">Delhi Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125124"><a href="https://www.indianweb2.com/tag/mumbai-startups/">Mumbai Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125126"><a href="https://www.indianweb2.com/tag/hyderabad-startups/">Hyderabad Startups</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125125"><a href="https://www.indianweb2.com/tag/kerala-startups/">Kerala Startups</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125128 menu-item-cat-655"><a href="https://www.indianweb2.com/category/entrepreneurship/">Entrepreneurship</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143249 menu-item-cat-218"><a href="https://www.indianweb2.com/category/gadgets/">Gadgets</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143815 menu-item-cat-68172"><a href="https://www.indianweb2.com/category/entertainment/">Entertainment/Sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144061 menu-item-cat-68281"><a href="https://www.indianweb2.com/category/entertainment/tv-movies/">TV/ Movies</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144062 menu-item-cat-68226"><a href="https://www.indianweb2.com/category/entertainment/leisure-hobbies/">Leisure/ Activities</a></li></ul></li></ul></div></div><div class="mnmd-offcanvas__section"><div class="subscribe-form subscribe-form--horizontal text-center"> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-117180 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="117180" data-name="" ><div class="mc4wp-form-fields"><p><h3>Get Daily Updates</h3> <input type="email" name="EMAIL" placeholder="Your email address" required /></p><p> <input type="submit" value="Subscribe" /><br/> <small>We Dont Spam !</small></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1588590410" /><input type="hidden" name="_mc4wp_form_id" value="117180" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form></div></div><div class="mnmd-offcanvas__section"><div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget__title block-heading no-line"><h4 class="widget__title-text">Latest</h4></div><ul><li> <a href="https://www.indianweb2.com/2020/05/04/indian-council-for-medical-research-icmr-to-leverage-ibm-watson-assistant-for-testing-facilities-on-covid-19/">Indian Council for Medical Research (ICMR) to Leverage IBM Watson Assistant for Testing Facilities on COVID-19</a></li><li> <a href="https://www.indianweb2.com/2020/05/04/bangalore-based-nocode-platform-codeninja-ai-raises-seed-round-from-angels-investors/">Bangalore Based Nocode Platform, Codeninja.Ai Raises Seed Round From Angels Investors</a></li><li> <a href="https://www.indianweb2.com/2020/05/04/kids-food-and-nutrition-startup-lilgoodness-completes-of-seed-funding-of-%e2%82%b95-crores/">Kids’ Food And Nutrition Startup ‘Lil’Goodness’ Completes of Seed Funding of ₹5 Crores</a></li><li> <a href="https://www.indianweb2.com/2020/05/04/logistics-startup-loadshare-networks-raises-rs-100-cr-in-funding-led-by-beenext/">Logistics Startup Loadshare Networks Raises Rs 100 Cr in Funding led by Beenext</a></li></ul></div></div></div><div class="modal fade subscribe-modal" id="subscribe-modal" tabindex="-1" role="dialog" aria-labelledby="subscribe-modal-label"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&#10005;</span></button><h4 class="modal-title" id="subscribe-modal-label">Subscribe to Daily Newsletter</h4></div><div class="modal-body"><div class="subscribe-form subscribe-form--horizontal text-center max-width-sm"> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-117180 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="117180" data-name="" ><div class="mc4wp-form-fields"><p><h3>Get Daily Updates</h3> <input type="email" name="EMAIL" placeholder="Your email address" required /></p><p> <input type="submit" value="Subscribe" /><br/> <small>We Dont Spam !</small></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1588590410" /><input type="hidden" name="_mc4wp_form_id" value="117180" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /><div class="mc4wp-response"></div></form></div></div></div></div></div> <a href="#" class="mnmd-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div> <script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <meta http-equiv="imagetoolbar" content="no"> <script type="text/javascript">document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };</script> <style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script defer async data-noptimize="1" src='https://cdn.indianweb2.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.0'></script> <script type='text/javascript'>var thirsty_global_vars = {"home_url":"\/\/www.indianweb2.com","ajax_url":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"recommends","link_prefixes":["recommends"],"post_id":"144981","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""};</script> <script type='text/javascript'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":45,"offsets":[]},"moveintohidden":""};</script> <script type='text/javascript'>var advanced_ads_layer_settings = {"layer_class":"india-layer"};</script> <script type='text/javascript'>var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"india-sticky"};</script> <script type='text/javascript'>var ajax_buff = {"tnm_security":{"tnm_security_code":{"content":"f6e0f0f330"}}};</script> <script type='text/javascript'>var advadsTracking = {"ajaxurl":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"shutdown","blogId":"1"};</script> <script defer type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script> <!--noptimize--><script>window.advads_passive_placements = {"matched-adsense_1":{"elementid":["india-1f118b693b2e5a750fcbc9be5008fbd1"],"ads":{"143389":{"id":143389,"title":"After Posts - Matched Content","expiry_date":0,"visitors":[],"content":"<div class=\"india-matched-adsense\" style=\"margin-top: 5px; margin-bottom: 5px; clear: both; \" id=\"india-1455706345\" data-cfpa=\"143389\"><!--noptimize--><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:block;\" data-ad-client=\"ca-pub-1023054907682376\" \ndata-ad-slot=\"8634075860\" \ndata-ad-format=\"autorelaxed\" data-full-width-responsive=\"true\"><\/ins>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<!--\/noptimize--><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 143389 );<\/script>","once_per_page":1,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":false,"privacy":{"ignore":true}}},"type":"ad","id":143389,"placement_info":{"type":"post_bottom","name":"Matched Adsense","item":"ad_143389","options":{"placement_position":""},"id":"matched-adsense"},"test_id":null,"inject_before":[""]}};

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!--/noptimize--><script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'145544039',post:'144981',tz:'5.5',srv:'www.indianweb2.com'} ]);
	_stq.push([ 'clickTrackerInit', '145544039', '144981' ]);</script> <script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"shutdown"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.indianweb2.com\/linkclickwa\/"};var advads_gatracking_allads = {"1":{"143675":{"title":"TataCliq 336x280","target":false},"143674":{"title":"TimesPrime - 300x250_BASIC","target":false},"143672":{"title":"mPocket - 640x100","target":false},"143576":{"title":"IPVanish 468x60 - Public Wifi","target":false},"143573":{"title":"IPVanish 300x250","target":false},"143390":{"title":"After Heading Responsive","target":false},"140416":{"title":"Rentomojo 480x320 Smartphone","target":false},"140414":{"title":"Rentomojo 300x250 Sofa","target":false},"140365":{"title":"Nokia - Mobile Width","target":false},"140299":{"title":"Shein 728x90 Maglioni (copy)","target":false},"140288":{"title":"Fiverr 300x250","target":false},"140287":{"title":"Shein 728x90 Maglioni","target":false},"140285":{"title":"Shein 728x90","target":false},"140154":{"title":"Before Headline","target":false},"140034":{"title":"Header Adsense","target":false},"139957":{"title":"HotelsCombined 300x350","target":false},"139753":{"title":"Nursery live","target":false},"139752":{"title":"Nokia - Admitad","target":false},"139751":{"title":"Karmaplace (spritual idol) Mobile-width","target":false},"139750":{"title":"Karmaplace (hair-care) Mobile","target":false},"139749":{"title":"Karmaplace - Mobile","target":false},"139631":{"title":"Entrepreneur 500px","target":false},"139562":{"title":"WordPress - MailOptin mobile","target":false},"139561":{"title":"WordPress - Mailoptin 728px","target":false},"139107":{"title":"CSS Ad in Article (Mobile) (copy)","target":"https:\/\/www.canadiansubsidiaryservices.com\/book-online"},"138768":{"title":"TEA 392x72","target":false},"138767":{"title":"TEA 336x280","target":false},"138766":{"title":"TEA 600x160","target":false},"138661":{"title":"Skillshare - 300x250 -2","target":false},"138660":{"title":"Skillshare 300x250","target":false},"137705":{"title":"Redshelf Digital Txtbooks","target":false},"137700":{"title":"CSS Ad in Article (Mobile)","target":"https:\/\/www.canadiansubsidiaryservices.com\/book-online"},"137698":{"title":"CSS Ad in Article","target":"https:\/\/www.canadiansubsidiaryservices.com\/book-online"},"137695":{"title":"CSS","target":"https:\/\/www.canadiansubsidiaryservices.com\/book-online"},"136919":{"title":"WhizLabs -AWS Expert 336x280","target":false},"136918":{"title":"Whizlab Google Cloud 336x280","target":false},"136651":{"title":"Weebly Mobile","target":false},"136444":{"title":"Admitad Mobile","target":false},"135788":{"title":"Admitad 728x90","target":false},"135785":{"title":"InVideo 328x50 _stories","target":false},"135680":{"title":"Shein 300x250 New","target":false},"135586":{"title":"InVideo 336x280","target":false},"135585":{"title":"InVideo 336x280","target":false},"135255":{"title":"Weebly desktop 2","target":false},"135254":{"title":"Weebly Desktop","target":false},"135233":{"title":"Samsung","target":false},"134990":{"title":"Footer - All Devices","target":false},"134857":{"title":"SSezit - pElements","target":false},"134856":{"title":"SSezit - Exel","target":false},"134855":{"title":"SSezit - Home Page Mid","target":false},"134605":{"title":"Home page mid","target":false},"132652":{"title":"categories","target":false}}};var advads_gatracking_anonym = true;</script> <script defer src="https://cdn.indianweb2.com/wp-content/cache/autoptimize/js/autoptimize_1cbb1eab8a0f06270d4bccc1056222c8.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>