<!DOCTYPE html> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1"/> <link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600%7CRubik%3A300%2C400%2C500%2C700%2C900%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CMerriweather%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic%2C900italic%7CUbuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Clatin-ext&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /> <link rel="pingback" href="https://www.indianweb2.com/xmlrpc.php"> <script type="application/javascript">var ajaxurl = "https://www.indianweb2.com/wp-admin/admin-ajax.php"</script> <link media="all" href="https://cdn.indianweb2.com/wp-content/cache/autoptimize/css/autoptimize_e9073f135e5a6b26fcfe18a6d040131c.css" rel="stylesheet" /><title>Info Edge To Invest ₹ 37.10 Cr In E-Learning Platform Coding Ninja&#039;s Parent Co | IndianWeb2.com</title> <meta name="description" content="Info Edge (India) Ltd on Monday said it will invest about Rs 37.10 crore in Sunrise Mentors Pvt Ltd that operates e-learning platform Coding Ninjas."/> <meta name="robots" content="follow,index,max-snippet:-1,max-video-preview:-1,max-image-preview:large"/> <link rel="canonical" href="https://www.indianweb2.com/2020/02/11/info-edge-to-invest-%e2%82%b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co/" /> <meta property="og:locale" content="en_US"> <meta property="og:type" content="article"> <meta property="og:title" content="Info Edge To Invest ₹ 37.10 Cr In E-Learning Platform Coding Ninja&#039;s Parent Co | IndianWeb2.com"> <meta property="og:description" content="Info Edge (India) Ltd on Monday said it will invest about Rs 37.10 crore in Sunrise Mentors Pvt Ltd that operates e-learning platform Coding Ninjas."> <meta property="og:url" content="https://www.indianweb2.com/2020/02/11/info-edge-to-invest-%e2%82%b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co/"> <meta property="og:site_name" content="IndianWeb2.com"> <meta property="article:tag" content="coding ninjas"> <meta property="article:tag" content="Info Edge"> <meta property="article:tag" content="Online Learning Platform"> <meta property="article:section" content="news"> <meta property="article:published_time" content="2020-02-11T07:29:36+05:30"> <meta property="og:image" content="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png"> <meta property="og:image:secure_url" content="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png"> <meta property="og:image:width" content="1411"> <meta property="og:image:height" content="844"> <meta property="og:image:alt" content="info edge"> <meta property="og:image:type" content="image/png"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Info Edge To Invest ₹ 37.10 Cr In E-Learning Platform Coding Ninja&#039;s Parent Co | IndianWeb2.com"> <meta name="twitter:description" content="Info Edge (India) Ltd on Monday said it will invest about Rs 37.10 crore in Sunrise Mentors Pvt Ltd that operates e-learning platform Coding Ninjas."> <meta name="twitter:image" content="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Info Edge To Invest \u20b9 37.10 Cr In E-Learning Platform Coding Ninja&#039;s Parent Co | IndianWeb2.com","description":"Info Edge (India) Ltd on Monday said it will invest about Rs 37.10 crore in Sunrise Mentors Pvt Ltd that operates e-learning platform Coding Ninjas.","datePublished":"2020-02-11T07:29:36+05:30","dateModified":"2020-02-11T07:29:36+05:30","publisher":{"@type":"Organization","name":"IndianWeb2.com","logo":{"@type":"ImageObject","url":"https:\/\/www.indianweb2.com\/wp-content\/uploads\/2018\/10\/LOGO-314x314.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.indianweb2.com\/2020\/02\/11\/info-edge-to-invest-%e2%82%b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co\/"},"author":{"@type":"Person","name":"PTI"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/www.indianweb2.com\/wp-content\/uploads\/2020\/02\/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?fit=1411%2C844&ssl=1","width":1411,"height":844}}</script> <link href='https://onesignal.com' rel='preconnect' /> <link href='https://i1.wp.com' rel='preconnect' /> <link href='https://i2.wp.com' rel='preconnect' /> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /> <link rel="alternate" type="application/rss+xml" title="IndianWeb2.com &raquo; Feed" href="https://www.indianweb2.com/feed/" /> <link rel="alternate" type="application/rss+xml" title="IndianWeb2.com &raquo; Comments Feed" href="https://www.indianweb2.com/comments/feed/" /> <script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			(advads_options = window.advads_options || {} )["privacy"] = {"enabled":"1","consent-method":"0","custom-cookie-name":"indianweb2","custom-cookie-value":""};</script> <link rel='stylesheet' id='mailchimpSF_main_css-css' href='https://www.indianweb2.com/?mcsf_action=main_css' type='text/css' media='all' /> <!--[if IE]> <link rel='stylesheet' id='mailchimpSF_ie_css-css' href='https://www.indianweb2.com/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' /> <![endif]--> <style id='thenextmag-style-inline-css' type='text/css'>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</style> <style id='tablepress-default-inline-css' type='text/css'> .tablepress{font-size:12px;font-weight:400}#tablepress-8 th{background-color:#B0CADA;color:#333!important;text-shadow:0 1px #EFEFEF;font-size:13px}body #tablepress-8-no-2_wrapper table td{font-size:12px}.dataTables_wrapper #tablepress-8_filter label{font-weight:700}.dataTables_wrapper #tablepress-8_filter input{background-color:#d9edf7;border:1px solid #005abb;width:500px}.dataTables_wrapper #tablepress-8_filter input:focus{border:1px solid #034d9c} </style> <script type='text/javascript' src='https://www.indianweb2.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.indianweb2.com\/"};
/* ]]> */
</script> <script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script> <script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script> <link rel='https://api.w.org/' href='https://www.indianweb2.com/wp-json/' /> <link rel='shortlink' href='https://wp.me/p9QGEv-AUx' /> <link rel="alternate" type="application/json+oembed" href="https://www.indianweb2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.indianweb2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F&#038;format=xml" /> <meta property="fb:pages" content="14111169273" /> <meta property="ia:markup_url" content="https://www.indianweb2.com/2020/02/11/info-edge-to-invest-%e2%82%b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co/?ia_markup=1" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-954254-4"></script> <script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-954254-4');
		</script> <script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script> <style> .post-list-interface .post-list-tab-nav-item[href*="awaiting-payment"] { width: 190px !important; } </style> <script type="text/javascript">document.documentElement.className += " js";</script> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="india-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.indianweb2.com';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script> <link rel='dns-prefetch' href='//jetpack.wordpress.com'/> <link rel='dns-prefetch' href='//s0.wp.com'/> <link rel='dns-prefetch' href='//s1.wp.com'/> <link rel='dns-prefetch' href='//s2.wp.com'/> <link rel='dns-prefetch' href='//public-api.wordpress.com'/> <link rel='dns-prefetch' href='//0.gravatar.com'/> <link rel='dns-prefetch' href='//1.gravatar.com'/> <link rel='dns-prefetch' href='//2.gravatar.com'/> <link rel='dns-prefetch' href='//widgets.wp.com'/> <link rel='dns-prefetch' href='//i0.wp.com'/> <link rel='dns-prefetch' href='//i1.wp.com'/> <link rel='dns-prefetch' href='//i2.wp.com'/> <link rel='dns-prefetch' href='//c0.wp.com'/> <style type='text/css'>img#wpstats{display:none}</style> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.indianweb2.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6173367b-de64-4f9f-a019-e7fa5d717124';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "You&#039;re Now Subscribed To IndianWeb2";
oneSignal_options['welcomeNotification']['message'] = "Thanks for Subscribing";
oneSignal_options['welcomeNotification']['url'] = "IndianWeb2.com";
oneSignal_options['path'] = "https://www.indianweb2.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f7bf174-83d3-440c-93ed-a44b9d28ad31";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <script data-ad-client="ca-pub-1023054907682376" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/04/cropped-favicon-1-4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /> <link rel="icon" href="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/04/cropped-favicon-1-4.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /> <link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/04/cropped-favicon-1-4.png?fit=180%2C180&#038;ssl=1" /> <meta name="msapplication-TileImage" content="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/04/cropped-favicon-1-4.png?fit=270%2C270&#038;ssl=1" /> <style type="text/css" id="wp-custom-css"> a.button{ display:inline-block; padding:0.7em 1.4em; margin:0 0.3em 0.3em 0;border-radius:0.15em;box-sizing: border-box;text-decoration:none; font-family:'Roboto',sans-serif; text-transform:uppercase; font-weight:400;color:#FFFFFF; background-color:#3369ff; box-shadow:inset 0 -0.6em 0 -0.35em rgba(0,0,0,0.17); text-align:center; position:relative; } a.button:active{ top:0.1em; } @media all and (max-width:30em){  a.button{ display:block; margin:0.4em auto; } } div.india-adlabel { font-size: 0.75em; margin-top: 0; padding:0; } </style> <style type="text/css" title="dynamic-css" class="options-output">body{font-family:Rubik,Arial, Helvetica, sans-serif;}.post__title, .entry-title, h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .text-font-primary, .social-tile__title, .widget_recent_comments .recentcomments > a, .widget_recent_entries li > a, .modal-title.modal-title, .author-box .author-name a, .comment-author, .widget_calendar caption, .widget_categories li>a, .widget_meta ul, .widget_recent_comments .recentcomments>a, .widget_recent_entries li>a, .widget_pages li>a{font-family:Merriweather,Arial, Helvetica, sans-serif;}.text-font-secondary, .block-heading__subtitle, .widget_nav_menu ul, .navigation .sub-menu, .typography-copy blockquote, .comment-content blockquote{font-family:Rubik,Arial, Helvetica, sans-serif;}.mobile-header-btn, .navigation-bar-btn, .navigation, .menu, .mnmd-mega-menu__inner > .sub-menu > li > a, .meta-text, a.meta-text, .meta-font, a.meta-font, .text-font-tertiary, .block-heading, .block-heading__title, .block-heading-tabs, .block-heading-tabs > li > a, input[type="button"]:not(.btn), input[type="reset"]:not(.btn), input[type="submit"]:not(.btn), .btn, label, .category-tile__name, .page-nav, .post-score, .post-score-hexagon .post-score-value, .post__cat, a.post__cat, .entry-cat, a.entry-cat, .read-more-link, .post__meta, .entry-meta, .entry-author__name, a.entry-author__name, .comments-count-box, .widget__title-text, .mnmd-widget-indexed-posts-a .posts-list > li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .social-tile__count, .widget_recent_comments .comment-author-link, .mnmd-video-box__playlist .is-playing .post__thumb:after, .mnmd-posts-listing-a .cat-title, .mnmd-news-ticker__heading, .page-heading__title, .post-sharing__title, .post-sharing--simple .sharing-btn, .entry-action-btn, .entry-tags-title, .post-categories__title, .posts-navigation__label, .comments-title, .comments-title__text, .comments-title .add-comment, .comment-metadata, .comment-metadata a, .comment-reply-link, .comment-reply-title, .countdown__digit, .modal-title, .comment-reply-title, .comment-meta, .comment .reply, .wp-caption, .gallery-caption, .widget-title, .btn, .navigation, .logged-in-as, .countdown__digit, .mnmd-widget-indexed-posts-a .posts-list>li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list>li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .mnmd-horizontal-list .index, .mnmd-pagination, .mnmd-pagination--next-n-prev .mnmd-pagination__label{font-family:Ubuntu,Arial, Helvetica, sans-serif;}.header-main{padding-top:10px;padding-bottom:10px;}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1023054907682376",
    enable_page_level_ads: true
  });
</script> <script>
    window.ao_subid = "iw2lnk";
</script> <script src="//js.mamydirect.com/js/?h=531683Nl" type="text/javascript" async></script> <script data-ad-client="ca-pub-1023054907682376" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="encatena-verify-code" content="7439a7211eb75c4629ee7b4e6870464f"/> <script type="application/ld+json">
{
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.indianweb2.com/2020/02/11/info-edge-to-invest-%e2%82%b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co/"
          },
          "headline": "Info Edge to Invest ₹ 37.10 Cr in E-Learning Platform Coding Ninja&#8217;s Parent Co",
          "image": [
            "https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?fit=1411%2C844&#038;ssl=1"
           ],
          "datePublished": "2020-02-11T07:29:36+00:00",
          "dateModified": "2020-02-11T07:29:36+05:30",
          "author": {
            "@type": "Person",
            "name": "PTI"
          },
           "publisher": {
            "@type": "Organization",
            "name": "IndianWeb2.com",
            "logo": {
              "@type": "ImageObject",
              "url": "https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/indianweb2-logo_1000px_main.png?fit=1000%2C206&#038;ssl=1"
            }
          },
          "description": ""
        }
        </script> </head> <body class="post-template-default single single-post postid-141889 single-format-standard header-1"> <div class="site-wrapper"> <header class="site-header"> <div class="header-main hidden-xs hidden-sm"> <div class="container"> <div class="row row--flex row--vertical-center"> <div class="col-xs-3"> <div class="header-social"> <ul class="social-list social-list--lg list-horizontal"> <li><a href="https://facebook.com/indianweb2" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="http://twitter.com/indianweb2/" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/indianweb2-com" target="_blank"><i class="mdicon mdicon-linkedin"></i></a></li><li><a href="https://www.instagram.com/indianweb2/" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li><li><a href="https://t.me/indianweb2" target="_blank"><i class="mdicon mdicon-telegram"></i></a></li><li><a href="https://www.indianweb2.com/feed" target="_blank"><i class="mdicon mdicon-rss_feed"></i></a></li> </ul> </div> </div> <div class="col-xs-6"> <div class="header-logo text-center"> <a href="https://www.indianweb2.com"> <img src="https://www.indianweb2.com/wp-content/uploads/2020/01/indianweb2-logo_1000px_main.png" alt="logo" /> </a> </div> </div> <div class="col-xs-3 text-right"> <a href="#subscribe-modal" class="btn btn-default" data-toggle="modal" data-target="#subscribe-modal"><i class="mdicon mdicon-mail_outline mdicon--first"></i><span>Subscribe</span></a> </div> </div> </div> </div> <div id="mnmd-mobile-header" class="mobile-header visible-xs visible-sm "> <div class="mobile-header__inner mobile-header__inner--flex"> <div class="header-branding header-branding--mobile mobile-header__section text-left"> <div class="header-logo header-logo--mobile flexbox__item text-left"> <a href="https://www.indianweb2.com"> <img src="https://www.indianweb2.com/wp-content/uploads/2018/10/indianweb2-logo_1000px.png" alt="logo"/> </a> </div> </div> <div class="mobile-header__section text-right"> <button type="submit" class="mobile-header-btn js-search-dropdown-toggle"> <span class="hidden-xs">Search</span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i> </button> <a href="#mnmd-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-mnmd-offcanvas-toggle"> <span class="hidden-xs">Menu</span><i class="mdicon mdicon-menu mdicon--last hidden-xs"></i><i class="mdicon mdicon-menu visible-xs-inline-block"></i> </a> </div> </div> </div> <nav class="navigation-bar hidden-xs hidden-sm js-sticky-header-holder"> <div class="container"> <div class="navigation-bar__inner"> <div class="navigation-bar__section hidden-xs hidden-sm"> <a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle"><i class="mdicon mdicon-menu"></i></a> </div> <div class="navigation-wrapper navigation-bar__section js-priority-nav"> <div id="main-menu" class="menu-top-nav-container"><ul id="menu-top-nav" class="navigation navigation--main navigation--inline"><li id="menu-item-66151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66151"><a href="http://www.indianweb2.com">Home</a></li> <li id="menu-item-67685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67685 menu-item-cat-475"><a href="https://www.indianweb2.com/category/technology/">Technology</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li id="menu-item-124466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124466"><a href="https://www.indianweb2.com/tag/artificial-intelligence/">Artificial Intelligence</a></li> <li id="menu-item-124465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124465"><a href="https://www.indianweb2.com/tag/blockchain/">Blockchain</a></li> <li id="menu-item-95249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95249 menu-item-cat-892"><a href="https://www.indianweb2.com/category/clean-technology/">Clean Technology</a></li> <li id="menu-item-134712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134712 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li> <li id="menu-item-67686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67686 menu-item-cat-728"><a href="https://www.indianweb2.com/category/technology/robotics/">Robotics</a></li> <li id="menu-item-100135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100135 menu-item-cat-2277"><a title="IoT" href="https://www.indianweb2.com/category/technology/internet-of-things/">Internet of Things (IoT)</a></li> <li id="menu-item-95248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95248 menu-item-cat-1645"><a href="https://www.indianweb2.com/category/technology/wearable-technology/">Wearable Technology</a></li> <li id="menu-item-67687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67687 menu-item-cat-397"><a href="https://www.indianweb2.com/category/future-technology/">Future Technology</a></li> <li id="menu-item-95250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95250 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a></li> </ul></div></div></li> <li id="menu-item-135035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135035 menu-item-cat-66917"><a href="https://www.indianweb2.com/category/science/">Science</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li id="menu-item-135036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135036 menu-item-cat-4526"><a href="https://www.indianweb2.com/category/inventions/">Inventions</a></li> <li id="menu-item-135145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135145 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a><ul class="sub-menu clearfix list-unstyled"> <li id="menu-item-135158" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-135158"><a href="https://www.indianweb2.com/tag/isro/">ISRO</a></li> </ul></li> </ul></div></div></li> <li id="menu-item-134385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134385 menu-item-cat-5507"><a href="https://www.indianweb2.com/category/business/">Business</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li id="menu-item-134708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134708 menu-item-cat-684"><a href="https://www.indianweb2.com/category/ecommerce-2/ecommerce-india/">Ecommerce India</a></li> <li id="menu-item-134711" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134711"><a href="https://www.indianweb2.com/tag/sme-msmes/">SME / MSMEs</a></li> <li id="menu-item-134707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134707 menu-item-cat-257"><a href="https://www.indianweb2.com/category/merger-acquisition/">Merger &#038; Acquisition</a></li> <li id="menu-item-141583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141583 menu-item-cat-67254"><a href="https://www.indianweb2.com/category/business/telecommunication/">Telecommunication</a></li> <li id="menu-item-134780" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134780"><a href="https://www.indianweb2.com/tag/market-report-surveys/">Market Report &#038; Surveys</a></li> </ul></div></div></li> <li id="menu-item-126827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126827 menu-item-cat-151"><a href="https://www.indianweb2.com/category/startups/">Startups</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li id="menu-item-134709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134709 menu-item-cat-679"><a href="https://www.indianweb2.com/category/startup-funding-2/">startup funding</a></li> <li id="menu-item-134389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134389 menu-item-cat-4620"><a href="https://www.indianweb2.com/category/startups/fintech-startups/">FinTech Startups</a></li> <li id="menu-item-134386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134386 menu-item-cat-3221"><a href="https://www.indianweb2.com/category/startups/agriculture-startups/">Agriculture Startups</a></li> <li id="menu-item-134388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134388 menu-item-cat-3192"><a href="https://www.indianweb2.com/category/startups/edtech-startups/">Edtech Startups</a></li> <li id="menu-item-134387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134387 menu-item-cat-6162"><a href="https://www.indianweb2.com/category/startups/biotech-startups/">Biotech Startups</a></li> <li id="menu-item-134390" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134390"><a href="https://www.indianweb2.com/tag/medical-device-startup/">Medical device Startup</a></li> <li id="menu-item-134391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134391"><a href="https://www.indianweb2.com/tag/defence-tech-startups/">Defence Tech Startups</a></li> <li id="menu-item-134392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134392"><a href="#">City Based Startups</a><ul class="sub-menu clearfix list-unstyled"> <li id="menu-item-92462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92462"><a href="http://www.indianweb2.com/tag/bangalore-startups/">Bangalore Startups</a></li> <li id="menu-item-125123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125123"><a href="https://www.indianweb2.com/tag/chennai-startups/">Chennai Startups</a></li> <li id="menu-item-125127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125127"><a href="https://www.indianweb2.com/tag/gurgaon-startups/">Gurgaon Startups</a></li> <li id="menu-item-125122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125122"><a href="https://www.indianweb2.com/tag/delhi-startups/">Delhi Startups</a></li> <li id="menu-item-125124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125124"><a href="https://www.indianweb2.com/tag/mumbai-startups/">Mumbai Startups</a></li> <li id="menu-item-125126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125126"><a href="https://www.indianweb2.com/tag/hyderabad-startups/">Hyderabad Startups</a></li> <li id="menu-item-125125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125125"><a href="https://www.indianweb2.com/tag/kerala-startups/">Kerala Startups</a></li> </ul></li> </ul></div></div></li> <li id="menu-item-125128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125128 menu-item-cat-655"><a href="https://www.indianweb2.com/category/entrepreneurship/">Entrepreneurship</a></li> <li id="menu-item-125130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125130"><a href="https://www.indianweb2.com/tag/startup-tools/">Startup Resources</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li id="menu-item-125129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125129 menu-item-cat-759"><a href="https://www.indianweb2.com/category/startups/startup-resource/">Startup Tips</a></li> <li id="menu-item-125132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125132"><a href="https://www.indianweb2.com/tag/funding-tips/">Funding Tips</a></li> </ul></div></div></li> </ul></div> </div> <div class="navigation-bar__section lwa lwa-template-modal"> <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button> </div> </div> <div id="header-search-dropdown" class="header-search-dropdown ajax-search is-in-navbar js-ajax-search"> <div class="container container--narrow"> <form class="search-form search-form--horizontal" method="get" action="https://www.indianweb2.com/"> <div class="search-form__input-wrap"> <input type="text" name="s" class="search-form__input" placeholder="Search" value=""/> </div> <div class="search-form__submit-wrap"> <button type="submit" class="search-form__submit btn btn-primary">Search</button> </div> </form> <div class="search-results"> <div class="typing-loader"></div> <div class="search-results__inner"></div> </div> </div> </div> </div> </nav> </header><div class="site-content single-entry"> <div class="mnmd-block mnmd-block--fullwidth single-header-wrap"> <div class="container"> <header class="single-header"> <a class="cat-67493 post__cat cat-theme" href="https://www.indianweb2.com/category/news-2/">news</a> <h1 class="entry-title entry-title--lg">Info Edge to Invest ₹ 37.10 Cr in E-Learning Platform Coding Ninja&#8217;s Parent Co</h1> <div class="entry-meta"> <span class="entry-author entry-author--with-ava"> <img width="34" height="31" src="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/08/PTI_logo_iw2.png?fit=34%2C31&amp;ssl=1" class="avatar avatar-34 photo entry-author__avatar" alt="PTI" srcset="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/08/PTI_logo_iw2.png?w=499&amp;ssl=1 499w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/08/PTI_logo_iw2.png?resize=300%2C269&amp;ssl=1 300w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/08/PTI_logo_iw2.png?resize=470%2C448&amp;ssl=1 470w" sizes="(max-width: 34px) 100vw, 34px" data-attachment-id="138193" data-permalink="https://www.indianweb2.com/?attachment_id=138193" data-orig-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/08/PTI_logo_iw2.png?fit=499%2C448&amp;ssl=1" data-orig-size="499,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PTI_logo_iw2" data-image-description="" data-medium-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/08/PTI_logo_iw2.png?fit=300%2C269&amp;ssl=1" data-large-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/08/PTI_logo_iw2.png?fit=499%2C448&amp;ssl=1" />By <a class="entry-author__name" title="Posts by PTI" rel="author" href="https://www.indianweb2.com/author/pti/">PTI</a> </span> <time class="time published" datetime="2020-02-11T07:29:36+00:00" title="February 11, 2020 at 7:29 am"><i class="mdicon mdicon-schedule"></i>4 hours ago</time></div> </header> <div class="entry-interaction entry-interaction--horizontal"> <div class="entry-interaction__left"> <div class="post-sharing post-sharing--simple"> <ul> <li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F&amp;text=Info%20Edge%20to%20Invest%20₹%2037.10%20Cr%20in%20E-Learning%20Platform%20Coding%20Ninja&#8217;s%20Parent%20Co','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F&amp;text=Info%20Edge%20to%20Invest%20₹%2037.10%20Cr%20in%20E-Learning%20Platform%20Coding%20Ninja&#8217;s%20Parent%20Co"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F"><i class="mdicon mdicon-linkedin"></i></a></li> </ul> </div> </div> <div class="entry-interaction__right"> <a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a> </div> </div> </div> </div> <div class="mnmd-block mnmd-block--fullwidth single-entry-wrap"> <div class="container"> <div class="row"> <div class="mnmd-main-col " role="main"> <article class="mnmd-block post--single post-141889 post type-post status-publish format-standard has-post-thumbnail hentry category-news-2 tag-coding-ninjas tag-info-edge tag-online-learning-platform"> <div class="single-content"> <div class="entry-thumb single-entry-thumb"><img width="800" height="400" src="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=800%2C400&amp;ssl=1" class="attachment-tnm-m-2_1 size-tnm-m-2_1 wp-post-image" alt="Screenshot 2020 02 11 coding ninjas Google Search e1581386225525" srcset="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=400%2C200&amp;ssl=1 400w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=600%2C300&amp;ssl=1 600w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=800%2C400&amp;ssl=1 800w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=1200%2C600&amp;ssl=1 1200w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="141890" data-permalink="https://www.indianweb2.com/2020/02/11/info-edge-to-invest-%e2%82%b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co/screenshot_2020-02-11-coding-ninjas-google-search/" data-orig-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?fit=1411%2C844&amp;ssl=1" data-orig-size="1411,844" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title data-image-description data-medium-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?fit=1024%2C613&amp;ssl=1" title="Info Edge to Invest ₹ 37.10 Cr in E-Learning Platform Coding Ninja&#039;s Parent Co"></div> <div class="single-body entry-content typography-copy"> <p>Info Edge (India) Ltd on Monday said it will invest about Rs 37.10 crore in Sunrise Mentors Pvt Ltd that operates e-learning platform Coding Ninjas.</p> <p>&#8220;The company has agreed to acquire shares for an aggregate amount of about Rs 37.10 crore (for a cash consideration) via a mix of primary and secondary purchase of shares,&#8221; Info Edge said in a regulatory filing.</p> <p>The firm&#8217;s aggregate shareholding, post this investment, in Sunrise would be 25 per cent on a fully converted and diluted basis, it added.</p><div class="india-a639134dd1862868a867281c49df9094" id="india-a639134dd1862868a867281c49df9094"></div> <p>Set up in May 2016, Sunrise primarily sells short-term to mid-term courses in programming and data sciences created by the in-house team.</p> <p>These courses are primarily availed by job seekers looking to upskill and reskill themselves.</p> <p>Recently, Sunrise also launched a new programme called Coding Ninjas Career Camp, which instead of charging students upfront for the courses, charges them after successfully placing them.</p> <p>Sunrise had a turnover of Rs 5.57 crore as on March 31, 2019. PTI SR</p> <p style="border-bottom:1px solid #ababab; padding:6px 0;"><em>Like this content? <strong><a target="_blank" href="http://eepurl.com/cqzycH" rel="noopener">Sign up for our daily newsletter</a></strong> to get latest updates.</em></p><div class="india-f641bb9a2eb1fc55165bf47e945a74b0" id="india-f641bb9a2eb1fc55165bf47e945a74b0"></div><div class="india-2c1a967441333839bb5679f68ef5fe63" id="india-2c1a967441333839bb5679f68ef5fe63"></div><div style="clear:both; margin-top:0.5em; margin-bottom:1em;"><a href="https://www.indianweb2.com/2020/01/03/info-edge-to-sell-shares-in-meritnation-to-aakash-educational-services-for-rs-50-cr/" target="_self" class="u5ce10efc2289610999010c64b1122210"><style> .u5ce10efc2289610999010c64b1122210 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid #3498DB!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u5ce10efc2289610999010c64b1122210:active, .u5ce10efc2289610999010c64b1122210:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u5ce10efc2289610999010c64b1122210 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.8; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u5ce10efc2289610999010c64b1122210 .ctaText { font-weight:bold; color:#27AE60; text-decoration:none; font-size: 16px; } .u5ce10efc2289610999010c64b1122210 .postTitle { color:#C0392B; text-decoration: underline!important; font-size: 16px; } .u5ce10efc2289610999010c64b1122210:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">RELATED READING</span>&nbsp; <span class="postTitle">Info Edge to Sell Shares in Meritnation to Aakash Educational Services for Rs 50 Cr</span></div></a></div> </div> <footer class="single-footer entry-footer"> <div class="entry-info"> <div class="row row--space-between grid-gutter-10"> <div class="entry-categories col-sm-6"> <ul> <li class="entry-categories__icon"><i class="mdicon mdicon-folder"></i><span class="sr-only">Posted in</span></li> <li><a class="cat-67493 entry-cat cat-theme" href="https://www.indianweb2.com/category/news-2/">news</a></li> </ul> </div> <div class="entry-tags col-sm-6"> <ul> <li class="entry-tags__icon"><i class="mdicon mdicon-local_offer"></i><span class="sr-only">Tagged with</span></li> <li><a class="post-tag" rel="tag" href="https://www.indianweb2.com/tag/coding-ninjas/">coding ninjas</a></li><li><a class="post-tag" rel="tag" href="https://www.indianweb2.com/tag/info-edge/">Info Edge</a></li><li><a class="post-tag" rel="tag" href="https://www.indianweb2.com/tag/online-learning-platform/">Online Learning Platform</a></li> </ul> </div> </div> </div> <div class="entry-interaction entry-interaction--horizontal"> <div class="entry-interaction__left"> <div class="post-sharing post-sharing--simple"> <ul> <li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F&amp;text=Info%20Edge%20to%20Invest%20₹%2037.10%20Cr%20in%20E-Learning%20Platform%20Coding%20Ninja&#8217;s%20Parent%20Co','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F&amp;text=Info%20Edge%20to%20Invest%20₹%2037.10%20Cr%20in%20E-Learning%20Platform%20Coding%20Ninja&#8217;s%20Parent%20Co"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F02%2F11%2Finfo-edge-to-invest-%25e2%2582%25b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co%2F"><i class="mdicon mdicon-linkedin"></i></a></li> </ul> </div> </div> <div class="entry-interaction__right"> <a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a> </div> </div> </footer> </div> </article> <div class="posts-navigation single-entry-section clearfix"><div class="posts-navigation__prev"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Synq.Work-1-scaled.jpg?resize=400%2C225&#038;ssl=1');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">Co-Working and Incubator Synq.Work Launches its 1st Centre in Gurgaon</h3></div></div></div><a href="https://www.indianweb2.com/2020/02/10/co-working-and-incubator-synq-work-launches-its-1st-centre-in-gurgaon/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://www.indianweb2.com/2020/02/10/co-working-and-incubator-synq-work-launches-its-1st-centre-in-gurgaon/"><span><i class="mdicon mdicon-arrow_back"></i>Previous article</span></a></div><div class="posts-navigation__next"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2016/09/google_bharat-saves.jpg?resize=400%2C225&#038;ssl=1');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">Google Draws Anger with Vacation Homes Feature</h3></div></div></div><a href="https://www.indianweb2.com/2020/02/11/google-draws-anger-with-vacation-homes-feature/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://www.indianweb2.com/2020/02/11/google-draws-anger-with-vacation-homes-feature/"><span>Next article<i class="mdicon mdicon-arrow_forward"></i></span></a></div></div> <div class="comments-section single-entry-section"> <div id="comments" class="comments-area"> <h2 class="comments-title"> Comments </h2> <p class="nocomments">Comments are closed.</p> </div> </div> <div class="related-posts single-entry-section"><div class="block-heading has-block-heading-line-around"><h4 class="block-heading__title">You may also like</h4></div><div class="posts-list"><div class="row row--space-between"><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li> <article class="post post--horizontal post--horizontal-xs"> <div class="post__thumb "> <a href="https://www.indianweb2.com/2020/02/07/uk-india-sign-mou-to-strengthen-defence-collaboration/"><img width="180" height="180" src="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/13382_ppp.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="13382 ppp" srcset="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/13382_ppp.jpg?resize=140%2C140&amp;ssl=1 140w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/13382_ppp.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/13382_ppp.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/13382_ppp.jpg?resize=414%2C411&amp;ssl=1 414w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/13382_ppp.jpg?resize=24%2C24&amp;ssl=1 24w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/13382_ppp.jpg?resize=48%2C48&amp;ssl=1 48w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/13382_ppp.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/13382_ppp.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/13382_ppp.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/13382_ppp.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="141768" data-permalink="https://www.indianweb2.com/2020/02/07/uk-india-sign-mou-to-strengthen-defence-collaboration/13382_ppp/" data-orig-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/13382_ppp.jpg?fit=621%2C411&amp;ssl=1" data-orig-size="621,411" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13382_ppp" data-image-description data-medium-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/13382_ppp.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/13382_ppp.jpg?fit=621%2C411&amp;ssl=1" title="UK-India Sign MoU to Strengthen Defence Collaboration"></a> </div> <div class="post__text "> <h3 class="post__title typescale-1"><a href="https://www.indianweb2.com/2020/02/07/uk-india-sign-mou-to-strengthen-defence-collaboration/">UK-India Sign MoU to Strengthen Defence Collaboration</a></h3> </div> </article> </li><li> <article class="post post--horizontal post--horizontal-xs"> <div class="post__thumb "> <a href="https://www.indianweb2.com/2020/02/06/registrations-open-for-north-east-indiaa%c2%80%c2%99s-largest-single-day-startup-funding-event/"><img width="180" height="180" src="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2016/05/fundings_india.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="fundings india" srcset="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2016/05/fundings_india.jpg?resize=140%2C140&amp;ssl=1 140w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2016/05/fundings_india.jpg?resize=220%2C220&amp;ssl=1 220w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2016/05/fundings_india.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2016/05/fundings_india.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="105648" data-permalink="https://www.indianweb2.com/2016/05/04/1000-indian-startups-may-get-funding-year-deal-size-may-drop-report/fundings_india/" data-orig-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2016/05/fundings_india.jpg?fit=700%2C340&amp;ssl=1" data-orig-size="700,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fundings_india" data-image-description data-medium-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2016/05/fundings_india.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2016/05/fundings_india.jpg?fit=700%2C340&amp;ssl=1" title="Registrations Open for North East India&#039;s Largest Single Day Startup Funding Event"></a> </div> <div class="post__text "> <h3 class="post__title typescale-1"><a href="https://www.indianweb2.com/2020/02/06/registrations-open-for-north-east-indiaa%c2%80%c2%99s-largest-single-day-startup-funding-event/">Registrations Open for North East India&#8217;s Largest Single Day Startup Funding Event</a></h3> </div> </article> </li></ul></div><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li> <article class="post post--horizontal post--horizontal-xs"> <div class="post__thumb "> <a href="https://www.indianweb2.com/2020/02/03/innovative-products-solutions-unveiled-at-indias-biggest-govt-school-kids-hackathon-focusing-on-village-community-problems/"><img width="180" height="180" src="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Young-Coders-arrived.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="Young Coders arrived" srcset="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Young-Coders-arrived.jpg?resize=140%2C140&amp;ssl=1 140w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Young-Coders-arrived.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Young-Coders-arrived.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Young-Coders-arrived.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Young-Coders-arrived.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Young-Coders-arrived.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Young-Coders-arrived.jpg?resize=24%2C24&amp;ssl=1 24w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Young-Coders-arrived.jpg?resize=48%2C48&amp;ssl=1 48w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Young-Coders-arrived.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Young-Coders-arrived.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Young-Coders-arrived.jpg?resize=300%2C300&amp;ssl=1 300w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="141648" data-permalink="https://www.indianweb2.com/2020/02/03/innovative-products-solutions-unveiled-at-indias-biggest-govt-school-kids-hackathon-focusing-on-village-community-problems/young-coders-arrived/" data-orig-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Young-Coders-arrived.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Young Coders arrived" data-image-description data-medium-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Young-Coders-arrived.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Young-Coders-arrived.jpg?fit=1024%2C768&amp;ssl=1" title="Innovative Products, Solutions Unveiled at India&#039;s Biggest Govt School Kids Hackathon Focusing on Village, Community Problems"></a> </div> <div class="post__text "> <h3 class="post__title typescale-1"><a href="https://www.indianweb2.com/2020/02/03/innovative-products-solutions-unveiled-at-indias-biggest-govt-school-kids-hackathon-focusing-on-village-community-problems/">Innovative Products, Solutions Unveiled at India&#8217;s Biggest Govt School Kids Hackathon Focusing on Village, Community Problems</a></h3> </div> </article> </li><li> <article class="post post--horizontal post--horizontal-xs"> <div class="post__thumb "> <a href="https://www.indianweb2.com/2020/01/31/over-5-54-cr-entrepreneurs-availed-loans-under-mudra-rs-10l-cr-sanctioned-under-this-scheme-prez/"><img width="180" height="180" src="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/10/1200px-RamNathKovind.png?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="1200px RamNathKovind" srcset="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/10/1200px-RamNathKovind.png?resize=140%2C140&amp;ssl=1 140w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/10/1200px-RamNathKovind.png?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/10/1200px-RamNathKovind.png?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/10/1200px-RamNathKovind.png?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/10/1200px-RamNathKovind.png?resize=550%2C550&amp;ssl=1 550w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/10/1200px-RamNathKovind.png?resize=470%2C470&amp;ssl=1 470w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/10/1200px-RamNathKovind.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/10/1200px-RamNathKovind.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/10/1200px-RamNathKovind.png?resize=24%2C24&amp;ssl=1 24w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/10/1200px-RamNathKovind.png?resize=48%2C48&amp;ssl=1 48w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/10/1200px-RamNathKovind.png?resize=96%2C96&amp;ssl=1 96w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/10/1200px-RamNathKovind.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="136094" data-permalink="https://www.indianweb2.com/2019/10/05/prez-kovind-calls-responsible-business-balanced-economic-objectives/1200px-ramnathkovind/" data-orig-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/10/1200px-RamNathKovind.png?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1200px-RamNathKovind" data-image-description data-medium-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/10/1200px-RamNathKovind.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/10/1200px-RamNathKovind.png?fit=1024%2C576&amp;ssl=1" title="Over 5.54 Cr Entrepreneurs availed Loans under Mudra; Rs 10L Cr Sanctioned under this Scheme: Prez"></a> </div> <div class="post__text "> <h3 class="post__title typescale-1"><a href="https://www.indianweb2.com/2020/01/31/over-5-54-cr-entrepreneurs-availed-loans-under-mudra-rs-10l-cr-sanctioned-under-this-scheme-prez/">Over 5.54 Cr Entrepreneurs availed Loans under Mudra; Rs 10L Cr Sanctioned under this Scheme: Prez</a></h3> </div> </article> </li></ul></div></div></div></div> </div> <div class="mnmd-sub-col sidebar js-sticky-sidebar" role="complementary"> <div class="theiaStickySidebar"> <div class="widget india-widget"><div class="india-411c1afbcb78b44e46721243525c3756" id="india-411c1afbcb78b44e46721243525c3756"></div></div><div id="bk_widget_posts_list-2" class="widget mnmd-widget"><div class="mnmd-widget-indexed-posts-a"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Latest Today</h4></div><ol class="posts-list list-space-sm list-unstyled"><li> <article class="post post--horizontal post--horizontal-xxs"> <div class="post__thumb "> <a href="https://www.indianweb2.com/2020/02/11/the-2020-checklist-what-should-be-your-top-5-priorities-as-a-new-parent/"><img width="180" height="180" src="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/girl-1641215_1280.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="girl 1641215 1280" srcset="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/girl-1641215_1280.jpg?resize=140%2C140&amp;ssl=1 140w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/girl-1641215_1280.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/girl-1641215_1280.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/girl-1641215_1280.jpg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/girl-1641215_1280.jpg?resize=550%2C550&amp;ssl=1 550w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/girl-1641215_1280.jpg?resize=470%2C470&amp;ssl=1 470w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/girl-1641215_1280.jpg?resize=24%2C24&amp;ssl=1 24w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/girl-1641215_1280.jpg?resize=48%2C48&amp;ssl=1 48w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/girl-1641215_1280.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/girl-1641215_1280.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/girl-1641215_1280.jpg?resize=300%2C300&amp;ssl=1 300w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="141924" data-permalink="https://www.indianweb2.com/2020/02/11/the-2020-checklist-what-should-be-your-top-5-priorities-as-a-new-parent/girl-1641215_1280/" data-orig-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/girl-1641215_1280.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="girl-1641215_1280" data-image-description data-medium-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/girl-1641215_1280.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/girl-1641215_1280.jpg?fit=1024%2C682&amp;ssl=1" title="The 2020 Checklist: What Should Be Your Top 5 Priorities as a New Parent?"></a> </div> <div class="post__text "> <h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2020/02/11/the-2020-checklist-what-should-be-your-top-5-priorities-as-a-new-parent/">The 2020 Checklist: What Should Be Your Top 5 Priorities as a New Parent?</a></h3> <div class="post__meta"><time class="time published" datetime="2020-02-11T11:41:18+00:00" title="February 11, 2020 at 11:41 am"><i class="mdicon mdicon-schedule"></i>1 min ago</time></div> </div> </article> </li><li> <article class="post post--horizontal post--horizontal-xxs"> <div class="post__thumb "> <a href="https://www.indianweb2.com/2020/02/11/8-start-ups-receive-prototyping-grant-from-sr-innovation-exchange/"><img width="180" height="180" src="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="Sreedevi DeviReddy Dr.AKGarg A.MadhukarReddy Shri Venugopal Reddy Kandimalla giving away the grand to the winners 1 scaled" srcset="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?resize=140%2C140&amp;ssl=1 140w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?resize=24%2C24&amp;ssl=1 24w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?resize=48%2C48&amp;ssl=1 48w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?resize=300%2C300&amp;ssl=1 300w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="141919" data-permalink="https://www.indianweb2.com/2020/02/11/8-start-ups-receive-prototyping-grant-from-sr-innovation-exchange/sreedevi-devireddy-dr-akgarg-a-madhukarreddy-shri-venugopal-reddy-kandimalla-giving-away-the-grand-to-the-winners-1/" data-orig-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sreedevi DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri Venugopal Reddy Kandimalla giving away the grand to the winners-1" data-image-description data-medium-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Sreedevi-DeviReddy-Dr.AKGarg-A.MadhukarReddy-Shri-Venugopal-Reddy-Kandimalla-giving-away-the-grand-to-the-winners-1-scaled.jpg?fit=1024%2C683&amp;ssl=1" title="8 Start-ups Receive Prototyping Grant from SR Innovation Exchange"></a> </div> <div class="post__text "> <h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2020/02/11/8-start-ups-receive-prototyping-grant-from-sr-innovation-exchange/">8 Start-ups Receive Prototyping Grant from SR Innovation Exchange</a></h3> <div class="post__meta"><time class="time published" datetime="2020-02-11T09:24:36+00:00" title="February 11, 2020 at 9:24 am"><i class="mdicon mdicon-schedule"></i>2 hours ago</time></div> </div> </article> </li><li> <article class="post post--horizontal post--horizontal-xxs"> <div class="post__thumb "> <a href="https://www.indianweb2.com/2020/02/11/infosys-to-acquire-simplus-in-250-million-deal/"><img width="180" height="180" src="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/05/infosys.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="infosys" srcset="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/05/infosys.jpg?resize=140%2C140&amp;ssl=1 140w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/05/infosys.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/05/infosys.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/05/infosys.jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/05/infosys.jpg?resize=24%2C24&amp;ssl=1 24w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/05/infosys.jpg?resize=48%2C48&amp;ssl=1 48w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/05/infosys.jpg?resize=96%2C96&amp;ssl=1 96w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/05/infosys.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/05/infosys.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/05/infosys.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="130669" data-permalink="https://www.indianweb2.com/2019/05/25/infosys-acquires-abn-amro-bank-subsidiary-stater-n-v-for-144-mn-for-its-ai-expertise/infosys-6/" data-orig-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/05/infosys.jpg?fit=991%2C671&amp;ssl=1" data-orig-size="991,671" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="infosys" data-image-description data-medium-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/05/infosys.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/05/infosys.jpg?fit=991%2C671&amp;ssl=1" title="Infosys to Acquire Simplus in $250 Million Deal"></a> </div> <div class="post__text "> <h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2020/02/11/infosys-to-acquire-simplus-in-250-million-deal/">Infosys to Acquire Simplus in $250 Million Deal</a></h3> <div class="post__meta"><time class="time published" datetime="2020-02-11T09:01:08+00:00" title="February 11, 2020 at 9:01 am"><i class="mdicon mdicon-schedule"></i>3 hours ago</time></div> </div> </article> </li><li> <article class="post post--horizontal post--horizontal-xxs"> <div class="post__thumb "> <a href="https://www.indianweb2.com/2020/02/11/google-draws-anger-with-vacation-homes-feature/"><img width="180" height="180" src="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2016/09/google_bharat-saves.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="google bharat saves" srcset="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2016/09/google_bharat-saves.jpg?resize=140%2C140&amp;ssl=1 140w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2016/09/google_bharat-saves.jpg?resize=220%2C220&amp;ssl=1 220w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2016/09/google_bharat-saves.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2016/09/google_bharat-saves.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="109197" data-permalink="https://www.indianweb2.com/2016/09/07/google-aims-teach-indians-save-money-bharat-saves/google_bharat-saves/" data-orig-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2016/09/google_bharat-saves.jpg?fit=700%2C320&amp;ssl=1" data-orig-size="700,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="google_bharat-saves" data-image-description data-medium-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2016/09/google_bharat-saves.jpg?fit=300%2C137&amp;ssl=1" data-large-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2016/09/google_bharat-saves.jpg?fit=700%2C320&amp;ssl=1" title="Google Draws Anger with Vacation Homes Feature"></a> </div> <div class="post__text "> <h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2020/02/11/google-draws-anger-with-vacation-homes-feature/">Google Draws Anger with Vacation Homes Feature</a></h3> <div class="post__meta"><time class="time published" datetime="2020-02-11T08:22:18+00:00" title="February 11, 2020 at 8:22 am"><i class="mdicon mdicon-schedule"></i>3 hours ago</time></div> </div> </article> </li><li> <article class="post post--horizontal post--horizontal-xxs"> <div class="post__thumb "> <a href="https://www.indianweb2.com/2020/02/11/info-edge-to-invest-%e2%82%b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co/"><img width="180" height="180" src="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="Screenshot 2020 02 11 coding ninjas Google Search e1581386225525" srcset="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=140%2C140&amp;ssl=1 140w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=840%2C844&amp;ssl=1 840w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=550%2C550&amp;ssl=1 550w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=470%2C470&amp;ssl=1 470w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=24%2C24&amp;ssl=1 24w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=48%2C48&amp;ssl=1 48w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?resize=300%2C300&amp;ssl=1 300w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="141890" data-permalink="https://www.indianweb2.com/2020/02/11/info-edge-to-invest-%e2%82%b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co/screenshot_2020-02-11-coding-ninjas-google-search/" data-orig-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?fit=1411%2C844&amp;ssl=1" data-orig-size="1411,844" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title data-image-description data-medium-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/02/Screenshot_2020-02-11-coding-ninjas-Google-Search-e1581386225525.png?fit=1024%2C613&amp;ssl=1" title="Info Edge to Invest ₹ 37.10 Cr in E-Learning Platform Coding Ninja&#039;s Parent Co"></a> </div> <div class="post__text "> <h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2020/02/11/info-edge-to-invest-%e2%82%b9-37-10-cr-in-e-learning-platform-coding-ninjas-parent-co/">Info Edge to Invest ₹ 37.10 Cr in E-Learning Platform Coding Ninja&#8217;s Parent Co</a></h3> <div class="post__meta"><time class="time published" datetime="2020-02-11T07:29:36+00:00" title="February 11, 2020 at 7:29 am"><i class="mdicon mdicon-schedule"></i>4 hours ago</time></div> </div> </article> </li></ol> </div></div><div class="widget india-widget"><div class="india-71f533fc32d6d7a3ac47202e0e6beda3" id="india-71f533fc32d6d7a3ac47202e0e6beda3"></div></div> </div> </div> </div> </div> </div> </div> <footer class="site-footer footer-4 site-footer--inverse inverse-text"> <div class="site-footer__section site-footer__section--flex site-footer__section--seperated"> <div class="container"> <div class="site-footer__section-inner"> <div class="site-footer__section-left"> <div class="site-logo"> <a href="https://www.indianweb2.com"> <img src="https://www.indianweb2.com/wp-content/uploads/2018/10/indianweb2_logo_white_1000px.png" alt="logo" width="300"/> </a> </div> </div> <div class="site-footer__section-right"> <ul class="social-list social-list--xl list-horizontal"> <li><a href="https://facebook.com/indianweb2" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="http://twitter.com/indianweb2/" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/indianweb2-com" target="_blank"><i class="mdicon mdicon-linkedin"></i></a></li><li><a href="https://www.instagram.com/indianweb2/" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li><li><a href="https://t.me/indianweb2" target="_blank"><i class="mdicon mdicon-telegram"></i></a></li><li><a href="https://www.indianweb2.com/feed" target="_blank"><i class="mdicon mdicon-rss_feed"></i></a></li> </ul> </div> </div> </div> </div> <div class="site-footer__section site-footer__section--flex site-footer__section--bordered-inner"> <div class="container"> <div class="site-footer__section-inner"> <div class="site-footer__section-left"> IndianWeb2.com &copy; 2020 </div> <div class="site-footer__section-right"> <nav class="footer-menu"> <div class="menu-footer-container"><ul id="menu-footer" class="navigation navigation--footer navigation--inline"><li id="menu-item-111069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111069"><a href="https://www.indianweb2.com/about/">About us</a></li> <li id="menu-item-94574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94574"><a href="https://www.indianweb2.com/contact-us/">Contact Us</a></li> <li id="menu-item-126811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-126811"><a href="https://www.indianweb2.com/privacy-policy/">Privacy Policy</a></li> <li id="menu-item-126812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126812"><a href="https://www.indianweb2.com/terms-of-use/">Terms of Use</a></li> </ul></div> </nav> </div> </div> </div> </div> <div class="rainbow-bar"></div> </footer> <div id="mnmd-sticky-header" class="sticky-header js-sticky-header "> <nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm "> <div class="navigation-bar__inner"> <div class="navigation-bar__section"> <a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle"> <i class="mdicon mdicon-menu icon--2x"></i> </a> <div class="site-logo header-logo"> <a href="https://www.indianweb2.com"> <img src="https://www.indianweb2.com/wp-content/uploads/2017/10/indianweb2-logo_amp.png" alt="logo"/> </a> </div> </div> <div class="navigation-wrapper navigation-bar__section js-priority-nav"> <div id="sticky-main-menu" class="menu-top-nav-container"><ul id="menu-top-nav-1" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66151"><a href="http://www.indianweb2.com">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67685 menu-item-cat-475"><a href="https://www.indianweb2.com/category/technology/">Technology</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124466"><a href="https://www.indianweb2.com/tag/artificial-intelligence/">Artificial Intelligence</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124465"><a href="https://www.indianweb2.com/tag/blockchain/">Blockchain</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95249 menu-item-cat-892"><a href="https://www.indianweb2.com/category/clean-technology/">Clean Technology</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134712 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67686 menu-item-cat-728"><a href="https://www.indianweb2.com/category/technology/robotics/">Robotics</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100135 menu-item-cat-2277"><a title="IoT" href="https://www.indianweb2.com/category/technology/internet-of-things/">Internet of Things (IoT)</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95248 menu-item-cat-1645"><a href="https://www.indianweb2.com/category/technology/wearable-technology/">Wearable Technology</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67687 menu-item-cat-397"><a href="https://www.indianweb2.com/category/future-technology/">Future Technology</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95250 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a></li> </ul></div></div></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135035 menu-item-cat-66917"><a href="https://www.indianweb2.com/category/science/">Science</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135036 menu-item-cat-4526"><a href="https://www.indianweb2.com/category/inventions/">Inventions</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135145 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a><ul class="sub-menu clearfix list-unstyled"> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-135158"><a href="https://www.indianweb2.com/tag/isro/">ISRO</a></li> </ul></li> </ul></div></div></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134385 menu-item-cat-5507"><a href="https://www.indianweb2.com/category/business/">Business</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134708 menu-item-cat-684"><a href="https://www.indianweb2.com/category/ecommerce-2/ecommerce-india/">Ecommerce India</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134711"><a href="https://www.indianweb2.com/tag/sme-msmes/">SME / MSMEs</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134707 menu-item-cat-257"><a href="https://www.indianweb2.com/category/merger-acquisition/">Merger &#038; Acquisition</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141583 menu-item-cat-67254"><a href="https://www.indianweb2.com/category/business/telecommunication/">Telecommunication</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134780"><a href="https://www.indianweb2.com/tag/market-report-surveys/">Market Report &#038; Surveys</a></li> </ul></div></div></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126827 menu-item-cat-151"><a href="https://www.indianweb2.com/category/startups/">Startups</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134709 menu-item-cat-679"><a href="https://www.indianweb2.com/category/startup-funding-2/">startup funding</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134389 menu-item-cat-4620"><a href="https://www.indianweb2.com/category/startups/fintech-startups/">FinTech Startups</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134386 menu-item-cat-3221"><a href="https://www.indianweb2.com/category/startups/agriculture-startups/">Agriculture Startups</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134388 menu-item-cat-3192"><a href="https://www.indianweb2.com/category/startups/edtech-startups/">Edtech Startups</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134387 menu-item-cat-6162"><a href="https://www.indianweb2.com/category/startups/biotech-startups/">Biotech Startups</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134390"><a href="https://www.indianweb2.com/tag/medical-device-startup/">Medical device Startup</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134391"><a href="https://www.indianweb2.com/tag/defence-tech-startups/">Defence Tech Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134392"><a href="#">City Based Startups</a><ul class="sub-menu clearfix list-unstyled"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92462"><a href="http://www.indianweb2.com/tag/bangalore-startups/">Bangalore Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125123"><a href="https://www.indianweb2.com/tag/chennai-startups/">Chennai Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125127"><a href="https://www.indianweb2.com/tag/gurgaon-startups/">Gurgaon Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125122"><a href="https://www.indianweb2.com/tag/delhi-startups/">Delhi Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125124"><a href="https://www.indianweb2.com/tag/mumbai-startups/">Mumbai Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125126"><a href="https://www.indianweb2.com/tag/hyderabad-startups/">Hyderabad Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125125"><a href="https://www.indianweb2.com/tag/kerala-startups/">Kerala Startups</a></li> </ul></li> </ul></div></div></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125128 menu-item-cat-655"><a href="https://www.indianweb2.com/category/entrepreneurship/">Entrepreneurship</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125130"><a href="https://www.indianweb2.com/tag/startup-tools/">Startup Resources</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125129 menu-item-cat-759"><a href="https://www.indianweb2.com/category/startups/startup-resource/">Startup Tips</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125132"><a href="https://www.indianweb2.com/tag/funding-tips/">Funding Tips</a></li> </ul></div></div></li> </ul></div> </div> <div class="navigation-bar__section lwa lwa-template-modal"> <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button> </div> </div> </nav> </div> <div id="mnmd-offcanvas-primary" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar"> <div class="mnmd-offcanvas__title"> <h2 class="site-logo"> <a href="https://www.indianweb2.com"> <img src="https://www.indianweb2.com/wp-content/uploads/2018/10/LOGO-314x314.png" alt="logo"/> </a> </h2> <ul class="social-list list-horizontal"> <li><a href="http://twitter.com/indianweb2/" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/indianweb2-com" target="_blank"><i class="mdicon mdicon-linkedin"></i></a></li><li><a href="https://t.me/indianweb2" target="_blank"><i class="mdicon mdicon-telegram"></i></a></li> </ul> <a href="#mnmd-offcanvas-primary" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a> </div> <div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation"> <div id="offcanvas-menu-desktop" class="menu-top-nav-container"><ul id="menu-top-nav-2" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66151"><a href="http://www.indianweb2.com">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67685 menu-item-cat-475"><a href="https://www.indianweb2.com/category/technology/">Technology</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124466"><a href="https://www.indianweb2.com/tag/artificial-intelligence/">Artificial Intelligence</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124465"><a href="https://www.indianweb2.com/tag/blockchain/">Blockchain</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95249 menu-item-cat-892"><a href="https://www.indianweb2.com/category/clean-technology/">Clean Technology</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134712 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67686 menu-item-cat-728"><a href="https://www.indianweb2.com/category/technology/robotics/">Robotics</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100135 menu-item-cat-2277"><a title="IoT" href="https://www.indianweb2.com/category/technology/internet-of-things/">Internet of Things (IoT)</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95248 menu-item-cat-1645"><a href="https://www.indianweb2.com/category/technology/wearable-technology/">Wearable Technology</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67687 menu-item-cat-397"><a href="https://www.indianweb2.com/category/future-technology/">Future Technology</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95250 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135035 menu-item-cat-66917"><a href="https://www.indianweb2.com/category/science/">Science</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135036 menu-item-cat-4526"><a href="https://www.indianweb2.com/category/inventions/">Inventions</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135145 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-135158"><a href="https://www.indianweb2.com/tag/isro/">ISRO</a></li> </ul> </li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134385 menu-item-cat-5507"><a href="https://www.indianweb2.com/category/business/">Business</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134708 menu-item-cat-684"><a href="https://www.indianweb2.com/category/ecommerce-2/ecommerce-india/">Ecommerce India</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134711"><a href="https://www.indianweb2.com/tag/sme-msmes/">SME / MSMEs</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134707 menu-item-cat-257"><a href="https://www.indianweb2.com/category/merger-acquisition/">Merger &#038; Acquisition</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141583 menu-item-cat-67254"><a href="https://www.indianweb2.com/category/business/telecommunication/">Telecommunication</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134780"><a href="https://www.indianweb2.com/tag/market-report-surveys/">Market Report &#038; Surveys</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126827 menu-item-cat-151"><a href="https://www.indianweb2.com/category/startups/">Startups</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134709 menu-item-cat-679"><a href="https://www.indianweb2.com/category/startup-funding-2/">startup funding</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134389 menu-item-cat-4620"><a href="https://www.indianweb2.com/category/startups/fintech-startups/">FinTech Startups</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134386 menu-item-cat-3221"><a href="https://www.indianweb2.com/category/startups/agriculture-startups/">Agriculture Startups</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134388 menu-item-cat-3192"><a href="https://www.indianweb2.com/category/startups/edtech-startups/">Edtech Startups</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134387 menu-item-cat-6162"><a href="https://www.indianweb2.com/category/startups/biotech-startups/">Biotech Startups</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134390"><a href="https://www.indianweb2.com/tag/medical-device-startup/">Medical device Startup</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134391"><a href="https://www.indianweb2.com/tag/defence-tech-startups/">Defence Tech Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134392"><a href="#">City Based Startups</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92462"><a href="http://www.indianweb2.com/tag/bangalore-startups/">Bangalore Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125123"><a href="https://www.indianweb2.com/tag/chennai-startups/">Chennai Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125127"><a href="https://www.indianweb2.com/tag/gurgaon-startups/">Gurgaon Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125122"><a href="https://www.indianweb2.com/tag/delhi-startups/">Delhi Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125124"><a href="https://www.indianweb2.com/tag/mumbai-startups/">Mumbai Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125126"><a href="https://www.indianweb2.com/tag/hyderabad-startups/">Hyderabad Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125125"><a href="https://www.indianweb2.com/tag/kerala-startups/">Kerala Startups</a></li> </ul> </li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125128 menu-item-cat-655"><a href="https://www.indianweb2.com/category/entrepreneurship/">Entrepreneurship</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125130"><a href="https://www.indianweb2.com/tag/startup-tools/">Startup Resources</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125129 menu-item-cat-759"><a href="https://www.indianweb2.com/category/startups/startup-resource/">Startup Tips</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125132"><a href="https://www.indianweb2.com/tag/funding-tips/">Funding Tips</a></li> </ul> </li> </ul></div> </div> <div class="mnmd-offcanvas__section"> <div id="search-2" class="widget widget_search"><div class="widget__title block-heading no-line"><h4 class="widget__title-text">Search</h4></div><form action="https://www.indianweb2.com/" id="searchform" class="search-form" method="get"> <input type="text" name="s" id="s" class="search-form__input" placeholder="Search"/> <button type="submit" class="search-form__submit"><i class="mdicon mdicon-search"></i></button> </form></div> </div> </div> <div id="mnmd-offcanvas-mobile" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar"> <div class="mnmd-offcanvas__title"> <h2 class="site-logo"> <a href="https://www.indianweb2.com"> <img src="https://www.indianweb2.com/wp-content/uploads/2018/10/LOGO-314x314.png" alt="logo"/> </a> </h2> <ul class="social-list list-horizontal"> <li><a href="http://twitter.com/indianweb2/" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/indianweb2-com" target="_blank"><i class="mdicon mdicon-linkedin"></i></a></li><li><a href="https://www.instagram.com/indianweb2/" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li><li><a href="https://t.me/indianweb2" target="_blank"><i class="mdicon mdicon-telegram"></i></a></li><li><a href="https://www.indianweb2.com/feed" target="_blank"><i class="mdicon mdicon-rss_feed"></i></a></li> </ul> <a href="#mnmd-offcanvas-mobile" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a> </div> <div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation"> <div id="offcanvas-menu-mobile" class="menu-top-nav-container"><ul id="menu-top-nav-3" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66151"><a href="http://www.indianweb2.com">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67685 menu-item-cat-475"><a href="https://www.indianweb2.com/category/technology/">Technology</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124466"><a href="https://www.indianweb2.com/tag/artificial-intelligence/">Artificial Intelligence</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124465"><a href="https://www.indianweb2.com/tag/blockchain/">Blockchain</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95249 menu-item-cat-892"><a href="https://www.indianweb2.com/category/clean-technology/">Clean Technology</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134712 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67686 menu-item-cat-728"><a href="https://www.indianweb2.com/category/technology/robotics/">Robotics</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100135 menu-item-cat-2277"><a title="IoT" href="https://www.indianweb2.com/category/technology/internet-of-things/">Internet of Things (IoT)</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95248 menu-item-cat-1645"><a href="https://www.indianweb2.com/category/technology/wearable-technology/">Wearable Technology</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67687 menu-item-cat-397"><a href="https://www.indianweb2.com/category/future-technology/">Future Technology</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95250 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135035 menu-item-cat-66917"><a href="https://www.indianweb2.com/category/science/">Science</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135036 menu-item-cat-4526"><a href="https://www.indianweb2.com/category/inventions/">Inventions</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135145 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-135158"><a href="https://www.indianweb2.com/tag/isro/">ISRO</a></li> </ul> </li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134385 menu-item-cat-5507"><a href="https://www.indianweb2.com/category/business/">Business</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134708 menu-item-cat-684"><a href="https://www.indianweb2.com/category/ecommerce-2/ecommerce-india/">Ecommerce India</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134711"><a href="https://www.indianweb2.com/tag/sme-msmes/">SME / MSMEs</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134707 menu-item-cat-257"><a href="https://www.indianweb2.com/category/merger-acquisition/">Merger &#038; Acquisition</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141583 menu-item-cat-67254"><a href="https://www.indianweb2.com/category/business/telecommunication/">Telecommunication</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134780"><a href="https://www.indianweb2.com/tag/market-report-surveys/">Market Report &#038; Surveys</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126827 menu-item-cat-151"><a href="https://www.indianweb2.com/category/startups/">Startups</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134709 menu-item-cat-679"><a href="https://www.indianweb2.com/category/startup-funding-2/">startup funding</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134389 menu-item-cat-4620"><a href="https://www.indianweb2.com/category/startups/fintech-startups/">FinTech Startups</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134386 menu-item-cat-3221"><a href="https://www.indianweb2.com/category/startups/agriculture-startups/">Agriculture Startups</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134388 menu-item-cat-3192"><a href="https://www.indianweb2.com/category/startups/edtech-startups/">Edtech Startups</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134387 menu-item-cat-6162"><a href="https://www.indianweb2.com/category/startups/biotech-startups/">Biotech Startups</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134390"><a href="https://www.indianweb2.com/tag/medical-device-startup/">Medical device Startup</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134391"><a href="https://www.indianweb2.com/tag/defence-tech-startups/">Defence Tech Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134392"><a href="#">City Based Startups</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92462"><a href="http://www.indianweb2.com/tag/bangalore-startups/">Bangalore Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125123"><a href="https://www.indianweb2.com/tag/chennai-startups/">Chennai Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125127"><a href="https://www.indianweb2.com/tag/gurgaon-startups/">Gurgaon Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125122"><a href="https://www.indianweb2.com/tag/delhi-startups/">Delhi Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125124"><a href="https://www.indianweb2.com/tag/mumbai-startups/">Mumbai Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125126"><a href="https://www.indianweb2.com/tag/hyderabad-startups/">Hyderabad Startups</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125125"><a href="https://www.indianweb2.com/tag/kerala-startups/">Kerala Startups</a></li> </ul> </li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125128 menu-item-cat-655"><a href="https://www.indianweb2.com/category/entrepreneurship/">Entrepreneurship</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125130"><a href="https://www.indianweb2.com/tag/startup-tools/">Startup Resources</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125129 menu-item-cat-759"><a href="https://www.indianweb2.com/category/startups/startup-resource/">Startup Tips</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125132"><a href="https://www.indianweb2.com/tag/funding-tips/">Funding Tips</a></li> </ul> </li> </ul></div> </div> <div class="mnmd-offcanvas__section"> <div class="subscribe-form subscribe-form--horizontal text-center"> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-117180 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="117180" data-name="" ><div class="mc4wp-form-fields"><p> <h3>Get Daily Updates </h3> <input type="email" name="EMAIL" placeholder="Your email address" required /> </p> <p> <input type="submit" value="Subscribe" /><br/> <small>We Dont Spam !</small> </p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1581401547" /><input type="hidden" name="_mc4wp_form_id" value="117180" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form> </div> </div> <div class="mnmd-offcanvas__section"> <div id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget__title block-heading no-line"><h4 class="widget__title-text">Latest</h4></div> <ul> <li> <a href="https://www.indianweb2.com/2020/02/11/the-2020-checklist-what-should-be-your-top-5-priorities-as-a-new-parent/">The 2020 Checklist: What Should Be Your Top 5 Priorities as a New Parent?</a> </li> <li> <a href="https://www.indianweb2.com/2020/02/11/8-start-ups-receive-prototyping-grant-from-sr-innovation-exchange/">8 Start-ups Receive Prototyping Grant from SR Innovation Exchange</a> </li> <li> <a href="https://www.indianweb2.com/2020/02/11/infosys-to-acquire-simplus-in-250-million-deal/">Infosys to Acquire Simplus in $250 Million Deal</a> </li> <li> <a href="https://www.indianweb2.com/2020/02/11/google-draws-anger-with-vacation-homes-feature/">Google Draws Anger with Vacation Homes Feature</a> </li> </ul> </div> </div> </div> <div class="modal fade subscribe-modal" id="subscribe-modal" tabindex="-1" role="dialog" aria-labelledby="subscribe-modal-label"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&#10005;</span></button> </div> <div class="modal-body"> <div class="subscribe-form subscribe-form--horizontal text-center max-width-sm"> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-117180 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="117180" data-name="" ><div class="mc4wp-form-fields"><p> <h3>Get Daily Updates </h3> <input type="email" name="EMAIL" placeholder="Your email address" required /> </p> <p> <input type="submit" value="Subscribe" /><br/> <small>We Dont Spam !</small> </p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1581401547" /><input type="hidden" name="_mc4wp_form_id" value="117180" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form> </div> </div> </div> </div> </div> <a href="#" class="mnmd-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div> <script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div class="india-50770c5e9dfdcd6248deafff9dd653ee" id="india-50770c5e9dfdcd6248deafff9dd653ee"></div><div class="india-928154d27cdf1a906ef6467df9380073" id="india-928154d27cdf1a906ef6467df9380073"></div> <meta http-equiv="imagetoolbar" content="no"> <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script> <script type='text/javascript'>
/* <![CDATA[ */
var thirsty_global_vars = {"home_url":"\/\/www.indianweb2.com","ajax_url":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"recommends","link_prefixes":["recommends"],"post_id":"141889","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""};
/* ]]> */
</script> <script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":45,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script> <script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"india-layer"};
/* ]]> */
</script> <script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"india-sticky"};
/* ]]> */
</script> <script type='text/javascript'>
/* <![CDATA[ */
var ajax_buff = {"tnm_security":{"tnm_security_code":{"content":"599835cf75"}}};
/* ]]> */
</script> <script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"shutdown","blogId":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script> <script>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</script><script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'145544039',post:'141889',tz:'5.5',srv:'www.indianweb2.com'} ]);
	_stq.push([ 'clickTrackerInit', '145544039', '141889' ]);
</script> <script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"shutdown"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.indianweb2.com\/linkclickwa\/"};var advads_gatracking_allads = {"1":{"140416":{"title":"Rentomojo 480x320 Smartphone","target":false},"140414":{"title":"Rentomojo 300x250 Sofa","target":false},"140365":{"title":"Nokia - Mobile Width","target":false},"140299":{"title":"Shein 728x90 Maglioni (copy)","target":false},"140288":{"title":"Fiverr 300x250","target":false},"140287":{"title":"Shein 728x90 Maglioni","target":false},"140285":{"title":"Shein 728x90","target":false},"140154":{"title":"Before Headline","target":false},"140034":{"title":"Header Adsense","target":false},"139957":{"title":"HotelsCombined 300x350","target":false},"139753":{"title":"Nursery live","target":false},"139752":{"title":"Nokia - Admitad","target":false},"139751":{"title":"Karmaplace (spritual idol) Mobile-width","target":false},"139750":{"title":"Karmaplace (hair-care) Mobile","target":false},"139749":{"title":"Karmaplace - Mobile","target":false},"139631":{"title":"Entrepreneur 500px","target":false},"139562":{"title":"WordPress - MailOptin mobile","target":false},"139561":{"title":"WordPress - Mailoptin 728px","target":false},"139107":{"title":"CSS Ad in Article (Mobile) (copy)","target":"https:\/\/www.canadiansubsidiaryservices.com\/book-online"},"138768":{"title":"TEA 392x72","target":false},"138767":{"title":"TEA 336x280","target":false},"138766":{"title":"TEA 600x160","target":false},"138661":{"title":"Skillshare - 300x250 -2","target":false},"138660":{"title":"Skillshare 300x250","target":false},"137705":{"title":"Redshelf Digital Txtbooks","target":false},"137700":{"title":"CSS Ad in Article (Mobile)","target":"https:\/\/www.canadiansubsidiaryservices.com\/book-online"},"137698":{"title":"CSS Ad in Article","target":"https:\/\/www.canadiansubsidiaryservices.com\/book-online"},"137695":{"title":"CSS","target":"https:\/\/www.canadiansubsidiaryservices.com\/book-online"},"136919":{"title":"WhizLabs -AWS Expert 336x280","target":false},"136918":{"title":"Whizlab Google Cloud 336x280","target":false},"136651":{"title":"Weebly Mobile","target":false},"136444":{"title":"Admitad Mobile","target":false},"135788":{"title":"Admitad 728x90","target":false},"135785":{"title":"InVideo 328x50 _stories","target":false},"135680":{"title":"Shein 300x250 New","target":false},"135586":{"title":"InVideo 336x280","target":false},"135585":{"title":"InVideo 336x280","target":false},"135255":{"title":"Weebly desktop 2","target":false},"135254":{"title":"Weebly Desktop","target":false},"135233":{"title":"Samsung","target":false},"134990":{"title":"Footer - All Devices","target":false},"134857":{"title":"SSezit - pElements","target":false},"134856":{"title":"SSezit - Exel","target":false},"134855":{"title":"SSezit - Home Page Mid","target":false},"134605":{"title":"Home page mid","target":false},"132652":{"title":"categories","target":false}}};var advads_gatracking_anonym = true;</script> <script defer src="https://cdn.indianweb2.com/wp-content/cache/autoptimize/js/autoptimize_4005af92600f1b26b1276a477fdcd5b8.js"></script></body> </html>

<!-- Cache Enabler by KeyCDN @ 11.02.2020 11:42:27 (html) -->