<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600%7CRubik%3A300%2C400%2C500%2C700%2C900%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CMerriweather%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic%2C900italic%7CUbuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Clatin-ext&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="https://www.indianweb2.com/xmlrpc.php">

	<script type="application/javascript">var ajaxurl = "https://www.indianweb2.com/wp-admin/admin-ajax.php"</script>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<style media="all">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</style><title>Meesho&#039;s Paresh Goel Joins DB Digital As Chief Technology Officer | IndianWeb2.com</title>
<meta name="description" content="DB Digital, the Digital Products business of the Dainik Bhaskar Group (DBCL), India’s largest print media company and home to flagship newspapers like Dain"/>
<meta name="robots" content="follow,index,max-snippet:-1,max-video-preview:-1,max-image-preview:large"/>
<link rel="canonical" href="https://www.indianweb2.com/2020/01/07/meeshos-paresh-goel-joins-db-digital-as-chief-technology-officer/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Meesho&#039;s Paresh Goel Joins DB Digital As Chief Technology Officer | IndianWeb2.com">
<meta property="og:description" content="DB Digital, the Digital Products business of the Dainik Bhaskar Group (DBCL), India’s largest print media company and home to flagship newspapers like Dain">
<meta property="og:url" content="https://www.indianweb2.com/2020/01/07/meeshos-paresh-goel-joins-db-digital-as-chief-technology-officer/">
<meta property="og:site_name" content="IndianWeb2.com">
<meta property="article:tag" content="Appointment">
<meta property="article:tag" content="Company Leaderships">
<meta property="article:tag" content="DB Digital">
<meta property="article:tag" content="Meesho">
<meta property="article:tag" content="Paresh Goel">
<meta property="article:section" content="Company Leaderships">
<meta property="article:published_time" content="2020-01-07T16:01:57+05:30">
<meta property="article:modified_time" content="2020-01-07T16:03:11+05:30">
<meta property="og:updated_time" content="2020-01-07T16:03:11+05:30">
<meta property="og:image" content="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg">
<meta property="og:image:secure_url" content="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg">
<meta property="og:image:width" content="798">
<meta property="og:image:height" content="527">
<meta property="og:image:alt" content="meesho">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Meesho&#039;s Paresh Goel Joins DB Digital As Chief Technology Officer | IndianWeb2.com">
<meta name="twitter:description" content="DB Digital, the Digital Products business of the Dainik Bhaskar Group (DBCL), India’s largest print media company and home to flagship newspapers like Dain">
<meta name="twitter:creator" content="@Suman44791456">
<meta name="twitter:image" content="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Meesho's Paresh Goel joins DB Digital as Chief Technology Officer","description":"DB Digital, the Digital Products business of the Dainik Bhaskar Group (DBCL), India\u2019s largest print media company and home to flagship newspapers like Dain","datePublished":"2020-01-07T16:01:57+05:30","dateModified":"2020-01-07T16:03:11+05:30","publisher":{"@type":"Organization","name":"IndianWeb2.com","logo":{"@type":"ImageObject","url":"https:\/\/www.indianweb2.com\/wp-content\/uploads\/2018\/10\/LOGO-314x314.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.indianweb2.com\/2020\/01\/07\/meeshos-paresh-goel-joins-db-digital-as-chief-technology-officer\/"},"author":{"@type":"Person","name":"Suman Chaudhary"},"image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.indianweb2.com\/wp-content\/uploads\/2020\/01\/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?fit=798%2C527&ssl=1","width":798,"height":527}}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link href='https://onesignal.com' rel='preconnect' />
<link href='https://i1.wp.com' rel='preconnect' />
<link href='https://i2.wp.com' rel='preconnect' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="IndianWeb2.com &raquo; Feed" href="https://www.indianweb2.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IndianWeb2.com &raquo; Comments Feed" href="https://www.indianweb2.com/comments/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize-->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			(advads_options = window.advads_options || {} )["privacy"] = {"enabled":"1","consent-method":"0","custom-cookie-name":"indianweb2","custom-cookie-value":""};</script><!--/noptimize-->
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.indianweb2.com/?mcsf_action=main_css' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.indianweb2.com/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->




<style id='thenextmag-style-inline-css' type='text/css'>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</style>



<style id='tablepress-default-inline-css' type='text/css'>
.tablepress{font-size:12px;font-weight:400}#tablepress-8 th{background-color:#B0CADA;color:#333!important;text-shadow:0 1px #EFEFEF;font-size:13px}body #tablepress-8-no-2_wrapper table td{font-size:12px}.dataTables_wrapper #tablepress-8_filter label{font-weight:700}.dataTables_wrapper #tablepress-8_filter input{background-color:#d9edf7;border:1px solid #005abb;width:500px}.dataTables_wrapper #tablepress-8_filter input:focus{border:1px solid #034d9c}
</style>




<script type='text/javascript' src='https://www.indianweb2.com/wp-includes/js/jquery/jquery.js'></script>


<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.indianweb2.com\/"};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>



<link rel='https://api.w.org/' href='https://www.indianweb2.com/wp-json/' />
<link rel='shortlink' href='https://wp.me/p9QGEv-AAG' />
<link rel="alternate" type="application/json+oembed" href="https://www.indianweb2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.indianweb2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F&#038;format=xml" />
			<meta property="fb:pages" content="14111169273" />
							<meta property="ia:markup_url" content="https://www.indianweb2.com/2020/01/07/meeshos-paresh-goel-joins-db-digital-as-chief-technology-officer/?ia_markup=1" />
				
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-954254-4"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-954254-4');
		</script>

	<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
		<style>
			.post-list-interface .post-list-tab-nav-item[href*="awaiting-payment"] {
				width: 190px !important;
			}
		</style>
		<script type="text/javascript">document.documentElement.className += " js";</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="india-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.indianweb2.com';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.indianweb2.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6173367b-de64-4f9f-a019-e7fa5d717124';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "You&#039;re Now Subscribed To IndianWeb2";
oneSignal_options['welcomeNotification']['message'] = "Thanks for Subscribing";
oneSignal_options['welcomeNotification']['url'] = "IndianWeb2.com";
oneSignal_options['path'] = "https://www.indianweb2.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f7bf174-83d3-440c-93ed-a44b9d28ad31";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script data-ad-client="ca-pub-1023054907682376" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/04/cropped-favicon-1-4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/04/cropped-favicon-1-4.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/04/cropped-favicon-1-4.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/04/cropped-favicon-1-4.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				a.button{ display:inline-block;
padding:0.7em 1.4em; margin:0 0.3em 0.3em 0;border-radius:0.15em;box-sizing: border-box;text-decoration:none;
font-family:'Roboto',sans-serif;
text-transform:uppercase; font-weight:400;color:#FFFFFF;
background-color:#3369ff;
box-shadow:inset 0 -0.6em 0 -0.35em rgba(0,0,0,0.17);
text-align:center;
position:relative;
}
a.button:active{
top:0.1em;
}
@media all and (max-width:30em){
 a.button{
display:block;
margin:0.4em auto; }
}
div.india-adlabel
{
font-size: 0.75em;
margin-top: 0;
padding:0;
}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{font-family:Rubik,Arial, Helvetica, sans-serif;}.post__title, .entry-title, h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .text-font-primary, .social-tile__title, .widget_recent_comments .recentcomments > a, .widget_recent_entries li > a, .modal-title.modal-title, .author-box .author-name a, .comment-author, .widget_calendar caption, .widget_categories li>a, .widget_meta ul, .widget_recent_comments .recentcomments>a, .widget_recent_entries li>a, .widget_pages li>a{font-family:Merriweather,Arial, Helvetica, sans-serif;}.text-font-secondary, .block-heading__subtitle, .widget_nav_menu ul, .navigation .sub-menu, .typography-copy blockquote, .comment-content blockquote{font-family:Rubik,Arial, Helvetica, sans-serif;}.mobile-header-btn, .navigation-bar-btn, .navigation, .menu, .mnmd-mega-menu__inner > .sub-menu > li > a, .meta-text, a.meta-text, .meta-font, a.meta-font, .text-font-tertiary, .block-heading, .block-heading__title, .block-heading-tabs, .block-heading-tabs > li > a, input[type="button"]:not(.btn), input[type="reset"]:not(.btn), input[type="submit"]:not(.btn), .btn, label, .category-tile__name, .page-nav, .post-score, .post-score-hexagon .post-score-value, .post__cat, a.post__cat, .entry-cat, a.entry-cat, .read-more-link, .post__meta, .entry-meta, .entry-author__name, a.entry-author__name, .comments-count-box, .widget__title-text, .mnmd-widget-indexed-posts-a .posts-list > li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .social-tile__count, .widget_recent_comments .comment-author-link, .mnmd-video-box__playlist .is-playing .post__thumb:after, .mnmd-posts-listing-a .cat-title, .mnmd-news-ticker__heading, .page-heading__title, .post-sharing__title, .post-sharing--simple .sharing-btn, .entry-action-btn, .entry-tags-title, .post-categories__title, .posts-navigation__label, .comments-title, .comments-title__text, .comments-title .add-comment, .comment-metadata, .comment-metadata a, .comment-reply-link, .comment-reply-title, .countdown__digit, .modal-title, .comment-reply-title, .comment-meta, .comment .reply, .wp-caption, .gallery-caption, .widget-title, .btn, .navigation, .logged-in-as, .countdown__digit, .mnmd-widget-indexed-posts-a .posts-list>li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list>li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .mnmd-horizontal-list .index, .mnmd-pagination, .mnmd-pagination--next-n-prev .mnmd-pagination__label{font-family:Ubuntu,Arial, Helvetica, sans-serif;}.header-main{padding-top:10px;padding-bottom:10px;}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1023054907682376",
    enable_page_level_ads: true
  });
</script>
<script>
    window.ao_subid = "iw2lnk";
</script>
<script src="//js.mamydirect.com/js/?h=531683Nl" type="text/javascript" async></script>
<script data-ad-client="ca-pub-1023054907682376" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="encatena-verify-code" content="7439a7211eb75c4629ee7b4e6870464f"/>    
    <!-- Schema meta -->
        <script type="application/ld+json">
{
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.indianweb2.com/2020/01/07/meeshos-paresh-goel-joins-db-digital-as-chief-technology-officer/"
          },
          "headline": "Meesho&#8217;s Paresh Goel joins DB Digital as Chief Technology Officer",
          "image": [
            "https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?fit=798%2C527&#038;ssl=1"
           ],
          "datePublished": "2020-01-07T16:01:57+00:00",
          "dateModified": "2020-01-07T16:03:11+05:30",
          "author": {
            "@type": "Person",
            "name": "Suman Chaudhary"
          },
           "publisher": {
            "@type": "Organization",
            "name": "IndianWeb2.com",
            "logo": {
              "@type": "ImageObject",
              "url": "https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/indianweb2-logo_1000px_main.png?fit=1000%2C206&#038;ssl=1"
            }
          },
          "description": ""
        }
        </script>
    </head>
<body class="post-template-default single single-post postid-140658 single-format-standard header-1">
    <div class="site-wrapper">
        <header class="site-header">
    <!-- Header content -->
    <div class="header-main hidden-xs hidden-sm">
            	<div class="container">
    		<div class="row row--flex row--vertical-center">
    			<div class="col-xs-3">
                            				<div class="header-social">
        					<ul class="social-list social-list--lg list-horizontal">
        						<li><a href="https://facebook.com/indianweb2" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="http://twitter.com/indianweb2/" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/indianweb2-com" target="_blank"><i class="mdicon mdicon-linkedin"></i></a></li><li><a href="https://www.instagram.com/indianweb2/" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li><li><a href="https://t.me/indianweb2" target="_blank"><i class="mdicon mdicon-telegram"></i></a></li><li><a href="https://www.indianweb2.com/feed" target="_blank"><i class="mdicon mdicon-rss_feed"></i></a></li>            						
        					</ul>
        				</div>
        
                     
    			</div>
    			<div class="col-xs-6">
    				<div class="header-logo text-center">
    					<a href="https://www.indianweb2.com">
    						<!-- logo open -->
                                                            <img src="https://www.indianweb2.com/wp-content/uploads/2020/01/indianweb2-logo_1000px_main.png" alt="logo" />
                                                        <!-- logo close -->
    					</a>
    				</div>
    			</div>
                <div class="col-xs-3 text-right">
                                                            <a href="#subscribe-modal" class="btn btn-default" data-toggle="modal" data-target="#subscribe-modal"><i class="mdicon mdicon-mail_outline mdicon--first"></i><span>Subscribe</span></a>
                                                    </div>
    		</div>
    	</div>
    </div><!-- Header content -->
    
    <!-- Mobile header -->
    <div id="mnmd-mobile-header" class="mobile-header visible-xs visible-sm ">
    	<div class="mobile-header__inner mobile-header__inner--flex">
            <!-- mobile logo open -->
    		<div class="header-branding header-branding--mobile mobile-header__section text-left">
    			<div class="header-logo header-logo--mobile flexbox__item text-left">
                    <a href="https://www.indianweb2.com">
                                            
                        <img src="https://www.indianweb2.com/wp-content/uploads/2018/10/indianweb2-logo_1000px.png" alt="logo"/>
                                                
                    </a>               
    			</div>
    		</div>
            <!-- logo close -->
    		<div class="mobile-header__section text-right">
    			<button type="submit" class="mobile-header-btn js-search-dropdown-toggle">
    				<span class="hidden-xs">Search</span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i>
    			</button>
                    			<a href="#mnmd-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-mnmd-offcanvas-toggle">
    				<span class="hidden-xs">Menu</span><i class="mdicon mdicon-menu mdicon--last hidden-xs"></i><i class="mdicon mdicon-menu visible-xs-inline-block"></i>
    			</a>
                    		</div>
    	</div>
    </div><!-- Mobile header -->
    
    <!-- Navigation bar -->
    <nav class="navigation-bar hidden-xs hidden-sm js-sticky-header-holder">
    	<div class="container">
    		<div class="navigation-bar__inner">
                                            			<div class="navigation-bar__section hidden-xs hidden-sm">
        				<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle"><i class="mdicon mdicon-menu"></i></a>
        			</div>
                                        			<div class="navigation-wrapper navigation-bar__section js-priority-nav">
    				<div id="main-menu" class="menu-top-nav-container"><ul id="menu-top-nav" class="navigation navigation--main navigation--inline"><li id="menu-item-66151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66151"><a href="http://www.indianweb2.com">Home</a></li>
<li id="menu-item-67685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67685 menu-item-cat-475"><a href="https://www.indianweb2.com/category/technology/">Technology</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li id="menu-item-124466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124466"><a href="https://www.indianweb2.com/tag/artificial-intelligence/">Artificial Intelligence</a></li>
	<li id="menu-item-124465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124465"><a href="https://www.indianweb2.com/tag/blockchain/">Blockchain</a></li>
	<li id="menu-item-95249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95249 menu-item-cat-892"><a href="https://www.indianweb2.com/category/clean-technology/">Clean Technology</a></li>
	<li id="menu-item-134712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134712 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li>
	<li id="menu-item-67686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67686 menu-item-cat-728"><a href="https://www.indianweb2.com/category/technology/robotics/">Robotics</a></li>
	<li id="menu-item-100135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100135 menu-item-cat-2277"><a title="IoT" href="https://www.indianweb2.com/category/technology/internet-of-things/">Internet of Things (IoT)</a></li>
	<li id="menu-item-95248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95248 menu-item-cat-1645"><a href="https://www.indianweb2.com/category/technology/wearable-technology/">Wearable Technology</a></li>
	<li id="menu-item-67687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67687 menu-item-cat-397"><a href="https://www.indianweb2.com/category/future-technology/">Future Technology</a></li>
	<li id="menu-item-95250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95250 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li id="menu-item-135035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135035 menu-item-cat-66917"><a href="https://www.indianweb2.com/category/science/">Science</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li id="menu-item-135036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135036 menu-item-cat-4526"><a href="https://www.indianweb2.com/category/inventions/">Inventions</a></li>
	<li id="menu-item-135145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135145 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a><ul class="sub-menu clearfix list-unstyled">		<li id="menu-item-135158" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-135158"><a href="https://www.indianweb2.com/tag/isro/">ISRO</a></li>
</ul><!-- end --></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li id="menu-item-134385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134385 menu-item-cat-5507"><a href="https://www.indianweb2.com/category/business/">Business</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li id="menu-item-134708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134708 menu-item-cat-684"><a href="https://www.indianweb2.com/category/ecommerce-2/ecommerce-india/">Ecommerce India</a></li>
	<li id="menu-item-134707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134707 menu-item-cat-257"><a href="https://www.indianweb2.com/category/merger-acquisition/">Merger &#038; Acquisition</a></li>
	<li id="menu-item-134711" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134711"><a href="https://www.indianweb2.com/tag/sme-msmes/">SME / MSMEs</a></li>
	<li id="menu-item-134780" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134780"><a href="https://www.indianweb2.com/tag/market-report-surveys/">Market Report &#038; Surveys</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li id="menu-item-126827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126827 menu-item-cat-151"><a href="https://www.indianweb2.com/category/startups/">Startups</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li id="menu-item-134709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134709 menu-item-cat-679"><a href="https://www.indianweb2.com/category/startup-funding-2/">startup funding</a></li>
	<li id="menu-item-134389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134389 menu-item-cat-4620"><a href="https://www.indianweb2.com/category/startups/fintech-startups/">FinTech Startups</a></li>
	<li id="menu-item-134386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134386 menu-item-cat-3221"><a href="https://www.indianweb2.com/category/startups/agriculture-startups/">Agriculture Startups</a></li>
	<li id="menu-item-134388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134388 menu-item-cat-3192"><a href="https://www.indianweb2.com/category/startups/edtech-startups/">Edtech Startups</a></li>
	<li id="menu-item-134387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134387 menu-item-cat-6162"><a href="https://www.indianweb2.com/category/startups/biotech-startups/">Biotech Startups</a></li>
	<li id="menu-item-134390" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134390"><a href="https://www.indianweb2.com/tag/medical-device-startup/">Medical device Startup</a></li>
	<li id="menu-item-134391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134391"><a href="https://www.indianweb2.com/tag/defence-tech-startups/">Defence Tech Startups</a></li>
	<li id="menu-item-134392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134392"><a href="#">City Based Startups</a><ul class="sub-menu clearfix list-unstyled">		<li id="menu-item-92462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92462"><a href="http://www.indianweb2.com/tag/bangalore-startups/">Bangalore Startups</a></li>
		<li id="menu-item-125123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125123"><a href="https://www.indianweb2.com/tag/chennai-startups/">Chennai Startups</a></li>
		<li id="menu-item-125127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125127"><a href="https://www.indianweb2.com/tag/gurgaon-startups/">Gurgaon Startups</a></li>
		<li id="menu-item-125122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125122"><a href="https://www.indianweb2.com/tag/delhi-startups/">Delhi Startups</a></li>
		<li id="menu-item-125124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125124"><a href="https://www.indianweb2.com/tag/mumbai-startups/">Mumbai Startups</a></li>
		<li id="menu-item-125126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125126"><a href="https://www.indianweb2.com/tag/hyderabad-startups/">Hyderabad Startups</a></li>
		<li id="menu-item-125125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125125"><a href="https://www.indianweb2.com/tag/kerala-startups/">Kerala Startups</a></li>
</ul><!-- end --></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li id="menu-item-125128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125128 menu-item-cat-655"><a href="https://www.indianweb2.com/category/entrepreneurship/">Entrepreneurship</a></li>
<li id="menu-item-125130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125130"><a href="https://www.indianweb2.com/tag/startup-tools/">Startup Resources</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li id="menu-item-125129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125129 menu-item-cat-759"><a href="https://www.indianweb2.com/category/startups/startup-resource/">Startup Tips</a></li>
	<li id="menu-item-125132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125132"><a href="https://www.indianweb2.com/tag/funding-tips/">Funding Tips</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
</ul></div>    			</div>
    			
    			<div class="navigation-bar__section lwa lwa-template-modal">
                        				<button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>
                </div>
    		</div><!-- .navigation-bar__inner -->
    
    		<div id="header-search-dropdown" class="header-search-dropdown ajax-search is-in-navbar js-ajax-search">
	<div class="container container--narrow">
		<form class="search-form search-form--horizontal" method="get" action="https://www.indianweb2.com/">
			<div class="search-form__input-wrap">
				<input type="text" name="s" class="search-form__input" placeholder="Search" value=""/>
			</div>
			<div class="search-form__submit-wrap">
				<button type="submit" class="search-form__submit btn btn-primary">Search</button>
			</div>
		</form>
		
		<div class="search-results">
			<div class="typing-loader"></div>
			<div class="search-results__inner"></div>
		</div>
	</div>
</div><!-- .header-search-dropdown -->    	</div><!-- .container -->
    </nav><!-- Navigation-bar -->
</header><!-- Site header --><div class="site-content single-entry">
    <div class="mnmd-block mnmd-block--fullwidth single-header-wrap">
		<div class="container">
            <header class="single-header">
                <a class="cat-3155 post__cat cat-theme" href="https://www.indianweb2.com/category/company-leaderships/">Company Leaderships</a>				<h1 class="entry-title entry-title--lg">Meesho&#8217;s Paresh Goel joins DB Digital as Chief Technology Officer</h1>
                
                                
				<!-- Entry meta -->
<div class="entry-meta">
	<span class="entry-author entry-author--with-ava">
        <img width="34" height="34" src="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?fit=34%2C34&amp;ssl=1" class="avatar avatar-34 photo entry-author__avatar" alt="Suman Chaudhary" srcset="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?w=450&amp;ssl=1 450w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=140%2C140&amp;ssl=1 140w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=20%2C20&amp;ssl=1 20w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=24%2C24&amp;ssl=1 24w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=48%2C48&amp;ssl=1 48w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 34px) 100vw, 34px" data-attachment-id="112741" data-permalink="https://www.indianweb2.com/?attachment_id=112741" data-orig-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?fit=450%2C450&amp;ssl=1" data-orig-size="450,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="suman" data-image-description="" data-medium-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?fit=450%2C450&amp;ssl=1" />By <a class="entry-author__name" title="Posts by Suman Chaudhary" rel="author" href="https://www.indianweb2.com/author/suman/">Suman Chaudhary</a>    </span>
    <time class="time published" datetime="2020-01-07T16:01:57+00:00" title="January 7, 2020 at 4:01 pm"><i class="mdicon mdicon-schedule"></i>3 hours ago</time></div>			</header>
			        <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F&amp;text=Meesho&#8217;s%20Paresh%20Goel%20joins%20DB%20Digital%20as%20Chief%20Technology%20Officer','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F&amp;text=Meesho&#8217;s%20Paresh%20Goel%20joins%20DB%20Digital%20as%20Chief%20Technology%20Officer"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F"><i class="mdicon mdicon-linkedin"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
    		</div><!-- .container -->
	</div><!-- .mnmd-block -->
    <div class="mnmd-block mnmd-block--fullwidth single-entry-wrap">
        <div class="container">
            <div class="row">
                <div class="mnmd-main-col " role="main">
                    <article class="mnmd-block post--single post-140658 post type-post status-publish format-standard has-post-thumbnail hentry category-company-leaderships tag-appointment tag-company-leaderships tag-db-digital tag-meesho tag-paresh-goel">
                        <div class="single-content">
                            <div class="entry-thumb single-entry-thumb"><img width="798" height="400" src="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?resize=798%2C400&amp;ssl=1" class="attachment-tnm-m-2_1 size-tnm-m-2_1 wp-post-image" alt="Paresh Goel CTO DB Digital e1578393027292" srcset="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?resize=400%2C200&amp;ssl=1 400w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?resize=600%2C300&amp;ssl=1 600w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?resize=798%2C400&amp;ssl=1 798w" sizes="(max-width: 798px) 100vw, 798px" data-attachment-id="140659" data-permalink="https://www.indianweb2.com/2020/01/07/meeshos-paresh-goel-joins-db-digital-as-chief-technology-officer/paresh-goel_cto_db-digital/" data-orig-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?fit=798%2C527&amp;ssl=1" data-orig-size="798,527" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Paresh Goel_CTO_DB Digital" data-image-description data-medium-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?fit=798%2C527&amp;ssl=1" title="Meesho&#039;s Paresh Goel joins DB Digital as Chief Technology Officer"></div>                            <div class="single-body entry-content typography-copy">
                                                                <div class="india-b62bc7dbeef45e0468bc60e432f50ffc" id="india-b62bc7dbeef45e0468bc60e432f50ffc"></div><br style="clear: both; display: block; float: none; color:blue;"/><p><b>DB Digital, </b><span style="font-weight: 400;">the Digital Products business of the Dainik Bhaskar Group (DBCL), India’s largest print media company and home to flagship newspapers like Dainik Bhaskar, Divya Bhaskar and Divya Marathi, announced the appointment of </span><b>Mr. Paresh Goel as the Chief Technology Officer.</b><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Paresh has a dynamic experience of close to two decades in building and operating technology systems at scale while working with some of the leading digital consumer companies including Adobe</span><span style="font-weight: 400;">. </span><span style="font-weight: 400;">He will be responsible for the Technology Function at DB Digital.</span></p>
<p><span style="font-weight: 400;">Prior to joining DB Digital, Paresh was VP, Engineering at Meesho, one of the fastest-growing startups in India, and had also started his own company in the Ed Tech space before selling it to Adda247. Prior to that, he was in a technology leadership role at Hike Messenger and Adobe Systems. He is an expert in scaling technology systems across social, content, &amp; commerce and has a proven track record of building products that are used by millions of users now.</span></p><div class="india-a8d6d5414f294198e0b7ddacd6294218" id="india-a8d6d5414f294198e0b7ddacd6294218"></div><br style="clear: both; display: block; float: none; color:blue;"/>
<p><b>Commenting on the appointment, Mr. Pathik Shah, CEO, DB Digital said, </b></p>
<p><i><span style="font-weight: 400;">“I’m extremely excited to welcome Paresh on board. We have worked together in the past on growing consumer products to tens of millions of users and built a lot of innovative features together. We’re looking forward to forming a stellar Product and Technology team for building an extremely high quality, engaging and personalized News product which can serve and delight the entire vernacular news market, the likes of which India, unfortunately, lacks right now. We are at a very interesting stage of growth at present, and we’re looking forward to taking DB Digital to the next level”.</span></i></p>
<p><b>Mr. Paresh Goel, Chief Technology Officer, DB Digital said, </b></p>
<blockquote><p>I am delighted to be leading Technology at DB Digital. We have a unique opportunity to create a meaningful impact on users’ lives via a personalised digital news platform. As the internet penetration continues to rise in India, people are looking at us as their trusted brand to deliver them the news most relevant to them on mobile.</p>
<p><i><span style="font-weight: 400;">We will be building the most engaging content experience which is miles ahead of anything else in the market right now. We will further couple this with Machine Learning to surface highly personalized news for our users. People in India deserve high quality, insightful and engaging news &#8211; and this is precisely what our mission is. I am ready for and very excited about the challenge.</span></i></p></blockquote>
<p><span style="font-weight: 400;"><strong>DB Digital</strong> is a Digital Products startup, focused exclusively on building the best news content products for India. More than 500 million Indians will be online on their mobile devices by 2020, hungry for more &#8211; more news, more information, more knowledge, and we want to be their trusted, go-to source for high quality content delivered to them daily in the easiest to consume way, personalized for their specific needs. </span></p>
<p><span style="font-weight: 400;">We’re backed by India’s biggest newspaper group (The Dainik Bhaskar Group) which reaches tens of millions of consumers across India on a daily basis, in multiple languages including Hindi, Gujarati and Marathi.</span></p>
<p><b>About Dainik Bhaskar Group</b></p><div class="india-6ba4285d359ad38f7b3a10c12b8b88c6" id="india-6ba4285d359ad38f7b3a10c12b8b88c6"></div><br style="clear: both; display: block; float: none; color:blue;"/>
<p><span style="font-weight: 400;">DB Corp Ltd. is India’s largest print media company that publishes 5 newspapers with Dainik Bhaskar 46 editions, Divya Bhaskar 9 editions &amp; Divya Marathi 6 editions with 211 sub-editions in multiple languages (Hindi, Gujarati and Marathi) across 12 states in India. Its flagship newspapers Dainik Bhaskar (in Hindi) established in 1958, Divya Bhaskar and Saurashtra Samachar (in Gujarati) and Divya Marathi (in Marathi) have a total readership of 6.6 crores, making us the most widely read newspaper group in India with presence in Madhya Pradesh, Chhattisgarh, Rajasthan, Haryana, Punjab, Chandigarh, Himachal Pradesh, Delhi, Gujarat, Maharashtra, Bihar and Jharkhand. Our other noteworthy newspaper brands are Saurashtra Samachar and DB Star. </span></p>
<p><span style="font-weight: 400;">DBCL is the only media conglomerate that enjoys a leadership position in multiple states, in multiple languages and is a dominant player in its all major markets.</span></p>
<p style="border-bottom:1px solid #ababab; padding:6px 0;"><em>Like this content? <strong><a target="_blank" href="http://eepurl.com/cqzycH" rel="noopener">Sign up for our daily newsletter</a></strong> to get latest updates.</em></p><div class="india-fb5d021bd718d3097a301334aef877c1" id="india-fb5d021bd718d3097a301334aef877c1"></div><div class="india-25a5396bb830d3a8cf2cd8d0867412c8" id="india-25a5396bb830d3a8cf2cd8d0867412c8"></div><br style="clear: both; display: block; float: none; color:blue;"/><div style="clear:both; margin-top:0.5em; margin-bottom:1em;"><a href="https://www.indianweb2.com/2019/12/04/zeta-ropes-in-industry-veteran-murali-nair-from-visa-as-president-for-its-banking-business/" target="_self" class="u5700e0d020a7ab36dd9f1d164439acc6"><!-- INLINE RELATED POSTS 1/2 //--><style> .u5700e0d020a7ab36dd9f1d164439acc6 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid #3498DB!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u5700e0d020a7ab36dd9f1d164439acc6:active, .u5700e0d020a7ab36dd9f1d164439acc6:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u5700e0d020a7ab36dd9f1d164439acc6 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.8; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u5700e0d020a7ab36dd9f1d164439acc6 .ctaText { font-weight:bold; color:#27AE60; text-decoration:none; font-size: 16px; } .u5700e0d020a7ab36dd9f1d164439acc6 .postTitle { color:#C0392B; text-decoration: underline!important; font-size: 16px; } .u5700e0d020a7ab36dd9f1d164439acc6:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">RELATED READING</span>&nbsp; <span class="postTitle">Zeta Ropes in Industry Veteran Murali Nair from Visa as President for its Banking Business</span></div></a></div>							</div>
                                                                                    <footer class="single-footer entry-footer">
	<div class="entry-info">
		<div class="row row--space-between grid-gutter-10">
			<div class="entry-categories col-sm-6">
				<ul>
					<li class="entry-categories__icon"><i class="mdicon mdicon-folder"></i><span class="sr-only">Posted in</span></li>
                    <li><a class="cat-3155 entry-cat cat-theme" href="https://www.indianweb2.com/category/company-leaderships/">Company Leaderships</a></li>				</ul>
			</div>
			<div class="entry-tags col-sm-6">
				<ul>
                                        <li class="entry-tags__icon"><i class="mdicon mdicon-local_offer"></i><span class="sr-only">Tagged with</span></li>
                    <li><a class="post-tag" rel="tag" href="https://www.indianweb2.com/tag/appointment/">Appointment</a></li><li><a class="post-tag" rel="tag" href="https://www.indianweb2.com/tag/company-leaderships/">Company Leaderships</a></li><li><a class="post-tag" rel="tag" href="https://www.indianweb2.com/tag/db-digital/">DB Digital</a></li><li><a class="post-tag" rel="tag" href="https://www.indianweb2.com/tag/meesho/">Meesho</a></li><li><a class="post-tag" rel="tag" href="https://www.indianweb2.com/tag/paresh-goel/">Paresh Goel</a></li>                    				</ul>
			</div>
		</div>
	</div>

	        <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F&amp;text=Meesho&#8217;s%20Paresh%20Goel%20joins%20DB%20Digital%20as%20Chief%20Technology%20Officer','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F&amp;text=Meesho&#8217;s%20Paresh%20Goel%20joins%20DB%20Digital%20as%20Chief%20Technology%20Officer"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.indianweb2.com%2F2020%2F01%2F07%2Fmeeshos-paresh-goel-joins-db-digital-as-chief-technology-officer%2F"><i class="mdicon mdicon-linkedin"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
    </footer>                        </div><!-- .single-content -->
                    </article><!-- .post-single -->
                                        <!-- Posts navigation --><div class="posts-navigation single-entry-section clearfix"><div class="posts-navigation__prev"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?resize=400%2C225&#038;ssl=1');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">Musk Hands Over Made-in-China Teslas to Early Buyers in Shanghai</h3></div></div></div><a href="https://www.indianweb2.com/2020/01/07/musk-hands-over-made-in-china-teslas-to-early-buyers-in-shanghai/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://www.indianweb2.com/2020/01/07/musk-hands-over-made-in-china-teslas-to-early-buyers-in-shanghai/"><span><i class="mdicon mdicon-arrow_back"></i>Previous article</span></a></div><div class="posts-navigation__next"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?resize=400%2C225&#038;ssl=1');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">OYO Strengthens its Leadership Table for India SA Business</h3></div></div></div><a href="https://www.indianweb2.com/2020/01/07/oyo-strengthens-its-leadership-table-for-india-sa-business/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://www.indianweb2.com/2020/01/07/oyo-strengthens-its-leadership-table-for-india-sa-business/"><span>Next article<i class="mdicon mdicon-arrow_forward"></i></span></a></div></div><!-- Posts navigation -->                            <div class="comments-section single-entry-section">
        <div id="comments" class="comments-area">
                    <h2 class="comments-title">
                Comments            </h2><!-- End Comment Area Title -->
                                            <p class="nocomments">Comments are closed.</p>
                </div><!-- #comments .comments-area -->
            </div> <!-- End Comment Box -->
    <div class="related-posts single-entry-section"><div class="block-heading has-block-heading-line-around"><h4 class="block-heading__title">You may also like</h4></div><div class="posts-list"><div class="row row--space-between"><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://www.indianweb2.com/2020/01/07/oyo-strengthens-its-leadership-table-for-india-sa-business/"><img width="180" height="180" src="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="oyo rooms e1540456142993" srcset="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?resize=140%2C140&amp;ssl=1 140w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?resize=24%2C24&amp;ssl=1 24w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?resize=48%2C48&amp;ssl=1 48w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="126941" data-permalink="https://www.indianweb2.com/2018/10/25/india-hits-record-number-of-1-billion-startups/oyo_rooms-2/" data-orig-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?fit=750%2C427&amp;ssl=1" data-orig-size="750,427" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oyo_rooms" data-image-description data-medium-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?fit=1024%2C683&amp;ssl=1" title="OYO Strengthens its Leadership Table for India SA Business"></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="https://www.indianweb2.com/2020/01/07/oyo-strengthens-its-leadership-table-for-india-sa-business/">OYO Strengthens its Leadership Table for India SA Business</a></h3>
				                         
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://www.indianweb2.com/2020/01/01/walmart-india-appoints-sameer-aggarwal-as-dy-ceo/"><img width="180" height="180" src="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2014/06/walmart.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="walmart" srcset="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2014/06/walmart.jpg?resize=140%2C140&amp;ssl=1 140w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2014/06/walmart.jpg?resize=220%2C220&amp;ssl=1 220w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2014/06/walmart.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2014/06/walmart.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="92267" data-permalink="https://www.indianweb2.com/2014/06/14/wal-mart-launch-b2b-e-commerce-store-india-july/walmart/" data-orig-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2014/06/walmart.jpg?fit=700%2C315&amp;ssl=1" data-orig-size="700,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="walmart" data-image-description data-medium-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2014/06/walmart.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2014/06/walmart.jpg?fit=700%2C315&amp;ssl=1" title="Walmart India Appoints Sameer Aggarwal as Dy CEO"></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="https://www.indianweb2.com/2020/01/01/walmart-india-appoints-sameer-aggarwal-as-dy-ceo/">Walmart India Appoints Sameer Aggarwal as Dy CEO</a></h3>
				                         
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://www.indianweb2.com/2019/12/30/sridhar-pinnapureddy-founder-of-ctrls-is-new-president-of-tiehyderabad/"><img width="180" height="180" src="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/tie_president.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="tie president" srcset="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/tie_president.jpg?resize=140%2C140&amp;ssl=1 140w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/tie_president.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/tie_president.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/tie_president.jpg?resize=24%2C24&amp;ssl=1 24w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/tie_president.jpg?resize=48%2C48&amp;ssl=1 48w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/tie_president.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/tie_president.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/tie_president.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/tie_president.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="140313" data-permalink="https://www.indianweb2.com/2019/12/30/sridhar-pinnapureddy-founder-of-ctrls-is-new-president-of-tiehyderabad/tie_president/" data-orig-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/tie_president.jpg?fit=964%2C456&amp;ssl=1" data-orig-size="964,456" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tie_president" data-image-description data-medium-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/tie_president.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/tie_president.jpg?fit=964%2C456&amp;ssl=1" title="Sridhar Pinnapureddy (Founder of CtrlS) is New President of TiEHyderabad"></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="https://www.indianweb2.com/2019/12/30/sridhar-pinnapureddy-founder-of-ctrls-is-new-president-of-tiehyderabad/">Sridhar Pinnapureddy (Founder of CtrlS) is New President of TiEHyderabad</a></h3>
				                         
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://www.indianweb2.com/2019/12/26/ather-energy-appoints-former-apple-india-exec-deepak-jain-as-cfo/"><img width="180" height="180" src="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ather_energy.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="ather energy" srcset="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ather_energy.jpg?resize=140%2C140&amp;ssl=1 140w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ather_energy.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ather_energy.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ather_energy.jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ather_energy.jpg?resize=550%2C550&amp;ssl=1 550w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ather_energy.jpg?resize=470%2C470&amp;ssl=1 470w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ather_energy.jpg?resize=24%2C24&amp;ssl=1 24w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ather_energy.jpg?resize=48%2C48&amp;ssl=1 48w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ather_energy.jpg?resize=96%2C96&amp;ssl=1 96w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ather_energy.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ather_energy.jpg?resize=300%2C300&amp;ssl=1 300w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="140104" data-permalink="https://www.indianweb2.com/2019/12/26/ather-energy-appoints-former-apple-india-exec-deepak-jain-as-cfo/ather_energy/" data-orig-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ather_energy.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ather_energy" data-image-description data-medium-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ather_energy.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ather_energy.jpg?fit=1024%2C576&amp;ssl=1" title="Ather Energy appoints Former Apple India Exec Deepak Jain as CFO"></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="https://www.indianweb2.com/2019/12/26/ather-energy-appoints-former-apple-india-exec-deepak-jain-as-cfo/">Ather Energy appoints Former Apple India Exec Deepak Jain as CFO</a></h3>
				                         
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--></div></div></div>                </div><!-- .mnmd-main-col -->
                
                <div class="mnmd-sub-col sidebar js-sticky-sidebar" role="complementary">
					<div class="theiaStickySidebar">
                        <div class="widget india-widget"><div class="india-91d71e1b48a44eb18ec27ee9149e6f32" id="india-91d71e1b48a44eb18ec27ee9149e6f32"></div></div><div id="bk_widget_posts_list-2" class="widget mnmd-widget"><div class="mnmd-widget-indexed-posts-a"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Latest Today</h4></div><ol class="posts-list list-space-sm list-unstyled"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://www.indianweb2.com/2020/01/07/samsung-unveils-ai-powered-digital-avatar-neon-that-converse-sympathise-like-real-humans/"><img width="180" height="180" src="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/NEON_Lineup_C.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="NEON Lineup C" srcset="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/NEON_Lineup_C.jpg?resize=140%2C140&amp;ssl=1 140w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/NEON_Lineup_C.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/NEON_Lineup_C.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/NEON_Lineup_C.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/NEON_Lineup_C.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/NEON_Lineup_C.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/NEON_Lineup_C.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/NEON_Lineup_C.jpg?resize=24%2C24&amp;ssl=1 24w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/NEON_Lineup_C.jpg?resize=48%2C48&amp;ssl=1 48w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/NEON_Lineup_C.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/NEON_Lineup_C.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/NEON_Lineup_C.jpg?resize=300%2C300&amp;ssl=1 300w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="140667" data-permalink="https://www.indianweb2.com/2020/01/07/samsung-unveils-ai-powered-digital-avatar-neon-that-converse-sympathise-like-real-humans/neon_lineup_c/" data-orig-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/NEON_Lineup_C.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NEON_Lineup_C" data-image-description data-medium-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/NEON_Lineup_C.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/NEON_Lineup_C.jpg?fit=1024%2C576&amp;ssl=1" title="Samsung unveils AI-powered Digital Avatar NEON that &quot;Converse &amp; Sympathise&quot; like Real Humans"></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2020/01/07/samsung-unveils-ai-powered-digital-avatar-neon-that-converse-sympathise-like-real-humans/">Samsung unveils AI-powered Digital Avatar NEON that &#8220;Converse &#038; Sympathise&#8221; like Real Humans</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-01-07T18:40:25+00:00" title="January 7, 2020 at 6:40 pm"><i class="mdicon mdicon-schedule"></i>8 mins ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://www.indianweb2.com/2020/01/07/oyo-strengthens-its-leadership-table-for-india-sa-business/"><img width="180" height="180" src="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="oyo rooms e1540456142993" srcset="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?resize=140%2C140&amp;ssl=1 140w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?resize=24%2C24&amp;ssl=1 24w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?resize=48%2C48&amp;ssl=1 48w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="126941" data-permalink="https://www.indianweb2.com/2018/10/25/india-hits-record-number-of-1-billion-startups/oyo_rooms-2/" data-orig-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?fit=750%2C427&amp;ssl=1" data-orig-size="750,427" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oyo_rooms" data-image-description data-medium-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/10/oyo_rooms-e1540456142993.jpg?fit=1024%2C683&amp;ssl=1" title="OYO Strengthens its Leadership Table for India SA Business"></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2020/01/07/oyo-strengthens-its-leadership-table-for-india-sa-business/">OYO Strengthens its Leadership Table for India SA Business</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-01-07T18:25:54+00:00" title="January 7, 2020 at 6:25 pm"><i class="mdicon mdicon-schedule"></i>23 mins ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://www.indianweb2.com/2020/01/07/meeshos-paresh-goel-joins-db-digital-as-chief-technology-officer/"><img width="180" height="180" src="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="Paresh Goel CTO DB Digital e1578393027292" srcset="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?resize=140%2C140&amp;ssl=1 140w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?resize=470%2C470&amp;ssl=1 470w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?resize=24%2C24&amp;ssl=1 24w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?resize=48%2C48&amp;ssl=1 48w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?resize=96%2C96&amp;ssl=1 96w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="140659" data-permalink="https://www.indianweb2.com/2020/01/07/meeshos-paresh-goel-joins-db-digital-as-chief-technology-officer/paresh-goel_cto_db-digital/" data-orig-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?fit=798%2C527&amp;ssl=1" data-orig-size="798,527" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Paresh Goel_CTO_DB Digital" data-image-description data-medium-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/Paresh-Goel_CTO_DB-Digital-e1578393027292.jpg?fit=798%2C527&amp;ssl=1" title="Meesho&#039;s Paresh Goel joins DB Digital as Chief Technology Officer"></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2020/01/07/meeshos-paresh-goel-joins-db-digital-as-chief-technology-officer/">Meesho&#8217;s Paresh Goel joins DB Digital as Chief Technology Officer</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-01-07T16:01:57+00:00" title="January 7, 2020 at 4:01 pm"><i class="mdicon mdicon-schedule"></i>3 hours ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://www.indianweb2.com/2020/01/07/musk-hands-over-made-in-china-teslas-to-early-buyers-in-shanghai/"><img width="180" height="180" src="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="tesla car scaled" srcset="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?resize=140%2C140&amp;ssl=1 140w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?resize=912%2C912&amp;ssl=1 912w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?resize=550%2C550&amp;ssl=1 550w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?resize=470%2C470&amp;ssl=1 470w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?resize=24%2C24&amp;ssl=1 24w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?resize=48%2C48&amp;ssl=1 48w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?resize=96%2C96&amp;ssl=1 96w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?resize=300%2C300&amp;ssl=1 300w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="140656" data-permalink="https://www.indianweb2.com/2020/01/07/musk-hands-over-made-in-china-teslas-to-early-buyers-in-shanghai/tesla_car/" data-orig-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tesla_car" data-image-description data-medium-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/tesla_car-scaled.jpg?fit=1024%2C683&amp;ssl=1" title="Musk Hands Over Made-in-China Teslas to Early Buyers in Shanghai"></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2020/01/07/musk-hands-over-made-in-china-teslas-to-early-buyers-in-shanghai/">Musk Hands Over Made-in-China Teslas to Early Buyers in Shanghai</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-01-07T15:53:10+00:00" title="January 7, 2020 at 3:53 pm"><i class="mdicon mdicon-schedule"></i>3 hours ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://www.indianweb2.com/2020/01/07/the-chennai-angels-invests-1-million-in-chai-kings/"><img width="180" height="180" src="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/chai_kings-e1578389198127.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="chai kings e1578389198127" srcset="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/chai_kings-e1578389198127.jpg?resize=140%2C140&amp;ssl=1 140w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/chai_kings-e1578389198127.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/chai_kings-e1578389198127.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/chai_kings-e1578389198127.jpg?resize=24%2C24&amp;ssl=1 24w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/chai_kings-e1578389198127.jpg?resize=48%2C48&amp;ssl=1 48w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/chai_kings-e1578389198127.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/chai_kings-e1578389198127.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/chai_kings-e1578389198127.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/chai_kings-e1578389198127.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="140653" data-permalink="https://www.indianweb2.com/2020/01/07/the-chennai-angels-invests-1-million-in-chai-kings/chai_kings/" data-orig-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/chai_kings-e1578389198127.jpg?fit=602%2C406&amp;ssl=1" data-orig-size="602,406" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chai_kings" data-image-description data-medium-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/chai_kings-e1578389198127.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2020/01/chai_kings-e1578389198127.jpg?fit=602%2C406&amp;ssl=1" title="The Chennai Angels Invests $1 Million in Chai Kings"></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2020/01/07/the-chennai-angels-invests-1-million-in-chai-kings/">The Chennai Angels Invests $1 Million in Chai Kings</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-01-07T14:53:53+00:00" title="January 7, 2020 at 2:53 pm"><i class="mdicon mdicon-schedule"></i>4 hours ago</time></div> 
                                    </div>
                			</article>
            </li></ol>    </div><!-- End Widget Module--></div><div class="widget india-widget"><div class="india-319799f9e6ac8909a972812d8818d89b" id="india-319799f9e6ac8909a972812d8818d89b"></div></div>                    </div>
				</div><!-- .mnmd-sub-col -->
            </div>
        </div>
    </div>
</div>
<footer class="site-footer footer-4   site-footer--inverse inverse-text">
    <div class="site-footer__section site-footer__section--flex site-footer__section--seperated">
        <div class="container">
            <div class="site-footer__section-inner">
                <div class="site-footer__section-left">
                    <div class="site-logo">
                        <a href="https://www.indianweb2.com">
                                                                                                                        
                            <!-- logo open -->
                            
                                                            <img src="https://www.indianweb2.com/wp-content/uploads/2018/10/indianweb2_logo_white_1000px.png" alt="logo" width="300"/>
                                                        <!-- logo close -->
						</a>
                    </div>
                </div>
                                <div class="site-footer__section-right">
                    <ul class="social-list social-list--xl list-horizontal">
                        <li><a href="https://facebook.com/indianweb2" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="http://twitter.com/indianweb2/" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/indianweb2-com" target="_blank"><i class="mdicon mdicon-linkedin"></i></a></li><li><a href="https://www.instagram.com/indianweb2/" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li><li><a href="https://t.me/indianweb2" target="_blank"><i class="mdicon mdicon-telegram"></i></a></li><li><a href="https://www.indianweb2.com/feed" target="_blank"><i class="mdicon mdicon-rss_feed"></i></a></li>                    </ul>
                </div>
                            </div>
        </div>
    </div>
    <div class="site-footer__section site-footer__section--flex site-footer__section--bordered-inner">
        <div class="container">
			<div class="site-footer__section-inner">
                                <div class="site-footer__section-left">
                    IndianWeb2.com &copy;  2019
                </div>
                                				<div class="site-footer__section-right">
					<nav class="footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="navigation navigation--footer navigation--inline"><li id="menu-item-111069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111069"><a href="https://www.indianweb2.com/about/">About us</a></li>
<li id="menu-item-94574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94574"><a href="https://www.indianweb2.com/contact-us/">Contact Us</a></li>
<li id="menu-item-126811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-126811"><a href="https://www.indianweb2.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-126812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126812"><a href="https://www.indianweb2.com/terms-of-use/">Terms of Use</a></li>
</ul></div>					</nav>
				</div>
                            </div>
        </div>
    </div>
    <div class="rainbow-bar"></div>
</footer>
<!-- Sticky header -->
<div id="mnmd-sticky-header" class="sticky-header js-sticky-header ">
	<!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm ">
		<div class="navigation-bar__inner">
			<div class="navigation-bar__section">
                 
                                                    				<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
        					<i class="mdicon mdicon-menu icon--2x"></i>
        				</a>
                                                                            				<div class="site-logo header-logo">
					<a href="https://www.indianweb2.com">                    
                        <img src="https://www.indianweb2.com/wp-content/uploads/2017/10/indianweb2-logo_amp.png" alt="logo"/>
                    </a>
				</div>
                			</div>
            
			<div class="navigation-wrapper navigation-bar__section js-priority-nav">
				<div id="sticky-main-menu" class="menu-top-nav-container"><ul id="menu-top-nav-1" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66151"><a href="http://www.indianweb2.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67685 menu-item-cat-475"><a href="https://www.indianweb2.com/category/technology/">Technology</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124466"><a href="https://www.indianweb2.com/tag/artificial-intelligence/">Artificial Intelligence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124465"><a href="https://www.indianweb2.com/tag/blockchain/">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95249 menu-item-cat-892"><a href="https://www.indianweb2.com/category/clean-technology/">Clean Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134712 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67686 menu-item-cat-728"><a href="https://www.indianweb2.com/category/technology/robotics/">Robotics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100135 menu-item-cat-2277"><a title="IoT" href="https://www.indianweb2.com/category/technology/internet-of-things/">Internet of Things (IoT)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95248 menu-item-cat-1645"><a href="https://www.indianweb2.com/category/technology/wearable-technology/">Wearable Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67687 menu-item-cat-397"><a href="https://www.indianweb2.com/category/future-technology/">Future Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95250 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135035 menu-item-cat-66917"><a href="https://www.indianweb2.com/category/science/">Science</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135036 menu-item-cat-4526"><a href="https://www.indianweb2.com/category/inventions/">Inventions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135145 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a><ul class="sub-menu clearfix list-unstyled">		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-135158"><a href="https://www.indianweb2.com/tag/isro/">ISRO</a></li>
</ul><!-- end --></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134385 menu-item-cat-5507"><a href="https://www.indianweb2.com/category/business/">Business</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134708 menu-item-cat-684"><a href="https://www.indianweb2.com/category/ecommerce-2/ecommerce-india/">Ecommerce India</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134707 menu-item-cat-257"><a href="https://www.indianweb2.com/category/merger-acquisition/">Merger &#038; Acquisition</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134711"><a href="https://www.indianweb2.com/tag/sme-msmes/">SME / MSMEs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134780"><a href="https://www.indianweb2.com/tag/market-report-surveys/">Market Report &#038; Surveys</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126827 menu-item-cat-151"><a href="https://www.indianweb2.com/category/startups/">Startups</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134709 menu-item-cat-679"><a href="https://www.indianweb2.com/category/startup-funding-2/">startup funding</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134389 menu-item-cat-4620"><a href="https://www.indianweb2.com/category/startups/fintech-startups/">FinTech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134386 menu-item-cat-3221"><a href="https://www.indianweb2.com/category/startups/agriculture-startups/">Agriculture Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134388 menu-item-cat-3192"><a href="https://www.indianweb2.com/category/startups/edtech-startups/">Edtech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134387 menu-item-cat-6162"><a href="https://www.indianweb2.com/category/startups/biotech-startups/">Biotech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134390"><a href="https://www.indianweb2.com/tag/medical-device-startup/">Medical device Startup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134391"><a href="https://www.indianweb2.com/tag/defence-tech-startups/">Defence Tech Startups</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134392"><a href="#">City Based Startups</a><ul class="sub-menu clearfix list-unstyled">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92462"><a href="http://www.indianweb2.com/tag/bangalore-startups/">Bangalore Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125123"><a href="https://www.indianweb2.com/tag/chennai-startups/">Chennai Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125127"><a href="https://www.indianweb2.com/tag/gurgaon-startups/">Gurgaon Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125122"><a href="https://www.indianweb2.com/tag/delhi-startups/">Delhi Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125124"><a href="https://www.indianweb2.com/tag/mumbai-startups/">Mumbai Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125126"><a href="https://www.indianweb2.com/tag/hyderabad-startups/">Hyderabad Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125125"><a href="https://www.indianweb2.com/tag/kerala-startups/">Kerala Startups</a></li>
</ul><!-- end --></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125128 menu-item-cat-655"><a href="https://www.indianweb2.com/category/entrepreneurship/">Entrepreneurship</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125130"><a href="https://www.indianweb2.com/tag/startup-tools/">Startup Resources</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125129 menu-item-cat-759"><a href="https://www.indianweb2.com/category/startups/startup-resource/">Startup Tips</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125132"><a href="https://www.indianweb2.com/tag/funding-tips/">Funding Tips</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
</ul></div>			</div>
            
                        
            <div class="navigation-bar__section lwa lwa-template-modal">
                                <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>            </div>
		</div><!-- .navigation-bar__inner -->
	</nav><!-- Navigation-bar -->
</div><!-- Sticky header --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-primary" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://www.indianweb2.com">
				<!-- logo open -->
                                    <img src="https://www.indianweb2.com/wp-content/uploads/2018/10/LOGO-314x314.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="http://twitter.com/indianweb2/" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/indianweb2-com" target="_blank"><i class="mdicon mdicon-linkedin"></i></a></li><li><a href="https://t.me/indianweb2" target="_blank"><i class="mdicon mdicon-telegram"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-primary" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-desktop" class="menu-top-nav-container"><ul id="menu-top-nav-2" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66151"><a href="http://www.indianweb2.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67685 menu-item-cat-475"><a href="https://www.indianweb2.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124466"><a href="https://www.indianweb2.com/tag/artificial-intelligence/">Artificial Intelligence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124465"><a href="https://www.indianweb2.com/tag/blockchain/">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95249 menu-item-cat-892"><a href="https://www.indianweb2.com/category/clean-technology/">Clean Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134712 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67686 menu-item-cat-728"><a href="https://www.indianweb2.com/category/technology/robotics/">Robotics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100135 menu-item-cat-2277"><a title="IoT" href="https://www.indianweb2.com/category/technology/internet-of-things/">Internet of Things (IoT)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95248 menu-item-cat-1645"><a href="https://www.indianweb2.com/category/technology/wearable-technology/">Wearable Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67687 menu-item-cat-397"><a href="https://www.indianweb2.com/category/future-technology/">Future Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95250 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135035 menu-item-cat-66917"><a href="https://www.indianweb2.com/category/science/">Science</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135036 menu-item-cat-4526"><a href="https://www.indianweb2.com/category/inventions/">Inventions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135145 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-135158"><a href="https://www.indianweb2.com/tag/isro/">ISRO</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134385 menu-item-cat-5507"><a href="https://www.indianweb2.com/category/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134708 menu-item-cat-684"><a href="https://www.indianweb2.com/category/ecommerce-2/ecommerce-india/">Ecommerce India</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134707 menu-item-cat-257"><a href="https://www.indianweb2.com/category/merger-acquisition/">Merger &#038; Acquisition</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134711"><a href="https://www.indianweb2.com/tag/sme-msmes/">SME / MSMEs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134780"><a href="https://www.indianweb2.com/tag/market-report-surveys/">Market Report &#038; Surveys</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126827 menu-item-cat-151"><a href="https://www.indianweb2.com/category/startups/">Startups</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134709 menu-item-cat-679"><a href="https://www.indianweb2.com/category/startup-funding-2/">startup funding</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134389 menu-item-cat-4620"><a href="https://www.indianweb2.com/category/startups/fintech-startups/">FinTech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134386 menu-item-cat-3221"><a href="https://www.indianweb2.com/category/startups/agriculture-startups/">Agriculture Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134388 menu-item-cat-3192"><a href="https://www.indianweb2.com/category/startups/edtech-startups/">Edtech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134387 menu-item-cat-6162"><a href="https://www.indianweb2.com/category/startups/biotech-startups/">Biotech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134390"><a href="https://www.indianweb2.com/tag/medical-device-startup/">Medical device Startup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134391"><a href="https://www.indianweb2.com/tag/defence-tech-startups/">Defence Tech Startups</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134392"><a href="#">City Based Startups</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92462"><a href="http://www.indianweb2.com/tag/bangalore-startups/">Bangalore Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125123"><a href="https://www.indianweb2.com/tag/chennai-startups/">Chennai Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125127"><a href="https://www.indianweb2.com/tag/gurgaon-startups/">Gurgaon Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125122"><a href="https://www.indianweb2.com/tag/delhi-startups/">Delhi Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125124"><a href="https://www.indianweb2.com/tag/mumbai-startups/">Mumbai Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125126"><a href="https://www.indianweb2.com/tag/hyderabad-startups/">Hyderabad Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125125"><a href="https://www.indianweb2.com/tag/kerala-startups/">Kerala Startups</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125128 menu-item-cat-655"><a href="https://www.indianweb2.com/category/entrepreneurship/">Entrepreneurship</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125130"><a href="https://www.indianweb2.com/tag/startup-tools/">Startup Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125129 menu-item-cat-759"><a href="https://www.indianweb2.com/category/startups/startup-resource/">Startup Tips</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125132"><a href="https://www.indianweb2.com/tag/funding-tips/">Funding Tips</a></li>
</ul>
</li>
</ul></div>	</div>
    
            <div class="mnmd-offcanvas__section">
        <div id="search-2" class="widget widget_search"><div class="widget__title block-heading no-line"><h4 class="widget__title-text">Search</h4></div><form action="https://www.indianweb2.com/" id="searchform" class="search-form" method="get">
    <input type="text" name="s" id="s" class="search-form__input" placeholder="Search"/>
	<button type="submit" class="search-form__submit"><i class="mdicon mdicon-search"></i></button>
</form></div>	</div>
        
    </div><!-- Off-canvas menu --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-mobile" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://www.indianweb2.com">
				<!-- logo open -->
                                    <img src="https://www.indianweb2.com/wp-content/uploads/2018/10/LOGO-314x314.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="http://twitter.com/indianweb2/" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/indianweb2-com" target="_blank"><i class="mdicon mdicon-linkedin"></i></a></li><li><a href="https://www.instagram.com/indianweb2/" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li><li><a href="https://t.me/indianweb2" target="_blank"><i class="mdicon mdicon-telegram"></i></a></li><li><a href="https://www.indianweb2.com/feed" target="_blank"><i class="mdicon mdicon-rss_feed"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-mobile" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-mobile" class="menu-top-nav-container"><ul id="menu-top-nav-3" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66151"><a href="http://www.indianweb2.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67685 menu-item-cat-475"><a href="https://www.indianweb2.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124466"><a href="https://www.indianweb2.com/tag/artificial-intelligence/">Artificial Intelligence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124465"><a href="https://www.indianweb2.com/tag/blockchain/">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95249 menu-item-cat-892"><a href="https://www.indianweb2.com/category/clean-technology/">Clean Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134712 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67686 menu-item-cat-728"><a href="https://www.indianweb2.com/category/technology/robotics/">Robotics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100135 menu-item-cat-2277"><a title="IoT" href="https://www.indianweb2.com/category/technology/internet-of-things/">Internet of Things (IoT)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95248 menu-item-cat-1645"><a href="https://www.indianweb2.com/category/technology/wearable-technology/">Wearable Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67687 menu-item-cat-397"><a href="https://www.indianweb2.com/category/future-technology/">Future Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95250 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135035 menu-item-cat-66917"><a href="https://www.indianweb2.com/category/science/">Science</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135036 menu-item-cat-4526"><a href="https://www.indianweb2.com/category/inventions/">Inventions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135145 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-135158"><a href="https://www.indianweb2.com/tag/isro/">ISRO</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134385 menu-item-cat-5507"><a href="https://www.indianweb2.com/category/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134708 menu-item-cat-684"><a href="https://www.indianweb2.com/category/ecommerce-2/ecommerce-india/">Ecommerce India</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134707 menu-item-cat-257"><a href="https://www.indianweb2.com/category/merger-acquisition/">Merger &#038; Acquisition</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134711"><a href="https://www.indianweb2.com/tag/sme-msmes/">SME / MSMEs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134780"><a href="https://www.indianweb2.com/tag/market-report-surveys/">Market Report &#038; Surveys</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126827 menu-item-cat-151"><a href="https://www.indianweb2.com/category/startups/">Startups</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134709 menu-item-cat-679"><a href="https://www.indianweb2.com/category/startup-funding-2/">startup funding</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134389 menu-item-cat-4620"><a href="https://www.indianweb2.com/category/startups/fintech-startups/">FinTech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134386 menu-item-cat-3221"><a href="https://www.indianweb2.com/category/startups/agriculture-startups/">Agriculture Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134388 menu-item-cat-3192"><a href="https://www.indianweb2.com/category/startups/edtech-startups/">Edtech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134387 menu-item-cat-6162"><a href="https://www.indianweb2.com/category/startups/biotech-startups/">Biotech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134390"><a href="https://www.indianweb2.com/tag/medical-device-startup/">Medical device Startup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134391"><a href="https://www.indianweb2.com/tag/defence-tech-startups/">Defence Tech Startups</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134392"><a href="#">City Based Startups</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92462"><a href="http://www.indianweb2.com/tag/bangalore-startups/">Bangalore Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125123"><a href="https://www.indianweb2.com/tag/chennai-startups/">Chennai Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125127"><a href="https://www.indianweb2.com/tag/gurgaon-startups/">Gurgaon Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125122"><a href="https://www.indianweb2.com/tag/delhi-startups/">Delhi Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125124"><a href="https://www.indianweb2.com/tag/mumbai-startups/">Mumbai Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125126"><a href="https://www.indianweb2.com/tag/hyderabad-startups/">Hyderabad Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125125"><a href="https://www.indianweb2.com/tag/kerala-startups/">Kerala Startups</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125128 menu-item-cat-655"><a href="https://www.indianweb2.com/category/entrepreneurship/">Entrepreneurship</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125130"><a href="https://www.indianweb2.com/tag/startup-tools/">Startup Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125129 menu-item-cat-759"><a href="https://www.indianweb2.com/category/startups/startup-resource/">Startup Tips</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125132"><a href="https://www.indianweb2.com/tag/funding-tips/">Funding Tips</a></li>
</ul>
</li>
</ul></div>	</div>
    
    	<div class="mnmd-offcanvas__section">
		<div class="subscribe-form subscribe-form--horizontal text-center">
            <script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-117180 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="117180" data-name="" ><div class="mc4wp-form-fields"><p>
	<h3>Get Daily Updates </h3>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Subscribe" /><br/>
  <small>We Dont Spam !</small>
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1578403122" /><input type="hidden" name="_mc4wp_form_id" value="117180" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->		</div>
	</div>
        
        <div class="mnmd-offcanvas__section">
        		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget__title block-heading no-line"><h4 class="widget__title-text">Latest</h4></div>		<ul>
											<li>
					<a href="https://www.indianweb2.com/2020/01/07/samsung-unveils-ai-powered-digital-avatar-neon-that-converse-sympathise-like-real-humans/">Samsung unveils AI-powered Digital Avatar NEON that &#8220;Converse &#038; Sympathise&#8221; like Real Humans</a>
									</li>
											<li>
					<a href="https://www.indianweb2.com/2020/01/07/oyo-strengthens-its-leadership-table-for-india-sa-business/">OYO Strengthens its Leadership Table for India SA Business</a>
									</li>
											<li>
					<a href="https://www.indianweb2.com/2020/01/07/meeshos-paresh-goel-joins-db-digital-as-chief-technology-officer/" aria-current="page">Meesho&#8217;s Paresh Goel joins DB Digital as Chief Technology Officer</a>
									</li>
											<li>
					<a href="https://www.indianweb2.com/2020/01/07/musk-hands-over-made-in-china-teslas-to-early-buyers-in-shanghai/">Musk Hands Over Made-in-China Teslas to Early Buyers in Shanghai</a>
									</li>
					</ul>
		</div>	</div>
        
    </div><!-- Off-canvas menu --><!-- Subscribe modal -->
<div class="modal fade subscribe-modal" id="subscribe-modal" tabindex="-1" role="dialog" aria-labelledby="subscribe-modal-label">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&#10005;</span></button>
                
                                
			</div>
			<div class="modal-body">
				<div class="subscribe-form subscribe-form--horizontal text-center max-width-sm">
                    <script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-117180 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="117180" data-name="" ><div class="mc4wp-form-fields"><p>
	<h3>Get Daily Updates </h3>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Subscribe" /><br/>
  <small>We Dont Spam !</small>
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1578403122" /><input type="hidden" name="_mc4wp_form_id" value="117180" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->				</div>
			</div>
		</div>
	</div>
</div><!-- Subscribe modal -->
<!-- go top button -->
<a href="#" class="mnmd-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div><!-- .site-wrapper -->
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="india-b323f98372795826b222430874f99d6e" id="india-b323f98372795826b222430874f99d6e"></div>        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thirsty_global_vars = {"home_url":"\/\/www.indianweb2.com","ajax_url":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"recommends","link_prefixes":["recommends"],"post_id":"140658","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":45,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"india-layer"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"india-sticky"};
/* ]]> */
</script>



















<script type='text/javascript'>
/* <![CDATA[ */
var ajax_buff = {"tnm_security":{"tnm_security_code":{"content":"034267eafb"}}};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"shutdown","blogId":"1"};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>

<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.indianweb2.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
<!--noptimize--><script>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</script><!--/noptimize--><script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'145544039',post:'140658',tz:'5.5',srv:'www.indianweb2.com'} ]);
	_stq.push([ 'clickTrackerInit', '145544039', '140658' ]);
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"shutdown"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.indianweb2.com\/linkclickwa\/"};var advads_gatracking_allads = {"1":{"140416":{"title":"Rentomojo 480x320 Smartphone","target":false},"140414":{"title":"Rentomojo 300x250 Sofa","target":false},"140365":{"title":"Nokia - Mobile Width","target":false},"140299":{"title":"Shein 728x90 Maglioni (copy)","target":false},"140288":{"title":"Fiverr 300x250","target":false},"140287":{"title":"Shein 728x90 Maglioni","target":false},"140285":{"title":"Shein 728x90","target":false},"140154":{"title":"Before Headline","target":false},"140034":{"title":"Header Adsense","target":false},"139957":{"title":"HotelsCombined 300x350","target":false},"139753":{"title":"Nursery live","target":false},"139752":{"title":"Nokia - Admitad","target":false},"139751":{"title":"Karmaplace (spritual idol) Mobile-width","target":false},"139750":{"title":"Karmaplace (hair-care) Mobile","target":false},"139749":{"title":"Karmaplace - Mobile","target":false},"139631":{"title":"Entrepreneur 500px","target":false},"139562":{"title":"WordPress - MailOptin mobile","target":false},"139561":{"title":"WordPress - Mailoptin 728px","target":false},"139107":{"title":"CSS Ad in Article (Mobile) (copy)","target":"https:\/\/www.canadiansubsidiaryservices.com\/book-online"},"138768":{"title":"TEA 392x72","target":false},"138767":{"title":"TEA 336x280","target":false},"138766":{"title":"TEA 600x160","target":false},"138661":{"title":"Skillshare - 300x250 -2","target":false},"138660":{"title":"Skillshare 300x250","target":false},"137705":{"title":"Redshelf Digital Txtbooks","target":false},"137700":{"title":"CSS Ad in Article (Mobile)","target":"https:\/\/www.canadiansubsidiaryservices.com\/book-online"},"137698":{"title":"CSS Ad in Article","target":"https:\/\/www.canadiansubsidiaryservices.com\/book-online"},"137695":{"title":"CSS","target":"https:\/\/www.canadiansubsidiaryservices.com\/book-online"},"136919":{"title":"WhizLabs -AWS Expert 336x280","target":false},"136918":{"title":"Whizlab Google Cloud 336x280","target":false},"136651":{"title":"Weebly Mobile","target":false},"136444":{"title":"Admitad Mobile","target":false},"135788":{"title":"Admitad 728x90","target":false},"135785":{"title":"InVideo 328x50 _stories","target":false},"135680":{"title":"Shein 300x250 New","target":false},"135586":{"title":"InVideo 336x280","target":false},"135585":{"title":"InVideo 336x280","target":false},"135255":{"title":"Weebly desktop 2","target":false},"135254":{"title":"Weebly Desktop","target":false},"135233":{"title":"Samsung","target":false},"134990":{"title":"Footer - All Devices","target":false},"134857":{"title":"SSezit - pElements","target":false},"134856":{"title":"SSezit - Exel","target":false},"134855":{"title":"SSezit - Home Page Mid","target":false},"134605":{"title":"Home page mid","target":false},"132652":{"title":"categories","target":false}}};var advads_gatracking_anonym = true;</script>
<script defer src="https://cdn.indianweb2.com/wp-content/cache/autoptimize/js/autoptimize_38ddfd676cea9b5a5076c12f07b1a993.js"></script></body>
</html>

<!-- Cache Enabler by KeyCDN @ 07.01.2020 18:48:42 (html) -->