<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600%7CRubik%3A300%2C400%2C500%2C700%2C900%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CMerriweather%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic%2C900italic%7CUbuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Clatin-ext" /><link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="https://www.indianweb2.com/xmlrpc.php">

	<style type="text/css" media="all">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</style><style type="text/css" media="only screen and (max-width: 768px)">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</style><title>Oikocredit leads INR 360 Mn Funding of Kaleidofin; Flourish and Omidyar Network India double down on previous investment &#8211; IndianWeb2.com</title>
<script type="application/javascript">var ajaxurl = "https://www.indianweb2.com/wp-admin/admin-ajax.php"</script><script>window._wca = window._wca || [];</script>
<link rel="amphtml" href="https://www.indianweb2.com/2019/12/19/oikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment/?amp" /><meta name="generator" content="AMP for WP 1.0.1"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link href='https://onesignal.com' rel='preconnect' />
<link href='https://i1.wp.com' rel='preconnect' />
<link href='https://i2.wp.com' rel='preconnect' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="IndianWeb2.com &raquo; Feed" href="https://www.indianweb2.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IndianWeb2.com &raquo; Comments Feed" href="https://www.indianweb2.com/comments/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize-->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			(advads_options = window.advads_options || {} )["privacy"] = {"enabled":"1","consent-method":"0","custom-cookie-name":"indianweb2","custom-cookie-value":""};</script><!--/noptimize-->
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.indianweb2.com/?mcsf_action=main_css' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.indianweb2.com/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->



<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='advanced-ads-selling-wc-fixes-css'  href='https://cdn.indianweb2.com/wp-content/cache/autoptimize/css/autoptimize_single_f033895cb827e102f5ffc461aab18c59.css' type='text/css' media='all' />



<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>


<style id='thenextmag-style-inline-css' type='text/css'>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</style>



<style id='tablepress-default-inline-css' type='text/css'>
.tablepress{font-size:12px;font-weight:400}#tablepress-8 th{background-color:#B0CADA;color:#333!important;text-shadow:0 1px #EFEFEF;font-size:13px}body #tablepress-8-no-2_wrapper table td{font-size:12px}.dataTables_wrapper #tablepress-8_filter label{font-weight:700}.dataTables_wrapper #tablepress-8_filter input{background-color:#d9edf7;border:1px solid #005abb;width:500px}.dataTables_wrapper #tablepress-8_filter input:focus{border:1px solid #034d9c}
</style>




<script type='text/javascript' src='https://www.indianweb2.com/wp-includes/js/jquery/jquery.js'></script>


<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.indianweb2.com\/"};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>

<script async type='text/javascript' src='https://stats.wp.com/s-201951.js'></script>


<link rel='https://api.w.org/' href='https://www.indianweb2.com/wp-json/' />
<link rel='prev' title='Bisleri Installs Recycled Benches Made Out of Plastic in Mumbai&#8217;s Santacruz Railway Colony' href='https://www.indianweb2.com/2019/12/18/bisleri-installs-recycled-benches-made-out-of-plastic-in-mumbais-santacruz-railway-colony/' />
<link rel='next' title='Free Laser Based Broadband across Bangalore by Wifi Dabba' href='https://www.indianweb2.com/2019/12/19/free-laser-based-broadband-across-bangalore-by-wifi-dabba/' />
<link rel="canonical" href="https://www.indianweb2.com/2019/12/19/oikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment/" />
<link rel='shortlink' href='https://wp.me/p9QGEv-Alf' />
<link rel="alternate" type="application/json+oembed" href="https://www.indianweb2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.indianweb2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F&#038;format=xml" />
			<meta property="fb:pages" content="14111169273" />
							<meta property="ia:markup_url" content="https://www.indianweb2.com/2019/12/19/oikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment/?ia_markup=1" />
				
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-954254-4"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-954254-4');
		</script>

	<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
		<style>
			.post-list-interface .post-list-tab-nav-item[href*="awaiting-payment"] {
				width: 190px !important;
			}
		</style>
		<script type="text/javascript">document.documentElement.className += " js";</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="india-layer-custom-css"></style>
		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1324080,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.indianweb2.com';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="referrer" content="always"/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.indianweb2.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6173367b-de64-4f9f-a019-e7fa5d717124';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "You&#039;re Now Subscribed To IndianWeb2";
oneSignal_options['welcomeNotification']['message'] = "Thanks for Subscribing";
oneSignal_options['welcomeNotification']['url'] = "IndianWeb2.com";
oneSignal_options['path'] = "https://www.indianweb2.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f7bf174-83d3-440c-93ed-a44b9d28ad31";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Oikocredit leads INR 360 Mn Funding of Kaleidofin; Flourish and Omidyar Network India double down on previous investment" />
<meta property="og:url" content="https://www.indianweb2.com/2019/12/19/oikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment/" />
<meta property="og:description" content="Kaleidofin Private Limited, India’s first neobank for the informal sector customer, today announced it closed an INR 360 million Series A round led by Oikocredit, an impact investor with four decad…" />
<meta property="article:published_time" content="2019-12-19T05:15:07+00:00" />
<meta property="article:modified_time" content="2019-12-19T05:15:07+00:00" />
<meta property="og:site_name" content="IndianWeb2.com" />
<meta property="og:image" content="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/Kaleidofin-team-picture-scaled.jpg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@indianweb2" />
<meta name="twitter:text:title" content="Oikocredit leads INR 360 Mn Funding of Kaleidofin; Flourish and Omidyar Network India double down on previous investment" />
<meta name="twitter:image" content="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/Kaleidofin-team-picture-scaled.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-1023054907682376" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/04/cropped-favicon-1-4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/04/cropped-favicon-1-4.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/04/cropped-favicon-1-4.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/04/cropped-favicon-1-4.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" title="dynamic-css" class="options-output">body{font-family:Rubik,Arial, Helvetica, sans-serif;}.post__title, .entry-title, h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .text-font-primary, .social-tile__title, .widget_recent_comments .recentcomments > a, .widget_recent_entries li > a, .modal-title.modal-title, .author-box .author-name a, .comment-author, .widget_calendar caption, .widget_categories li>a, .widget_meta ul, .widget_recent_comments .recentcomments>a, .widget_recent_entries li>a, .widget_pages li>a{font-family:Merriweather,Arial, Helvetica, sans-serif;}.text-font-secondary, .block-heading__subtitle, .widget_nav_menu ul, .navigation .sub-menu, .typography-copy blockquote, .comment-content blockquote{font-family:Rubik,Arial, Helvetica, sans-serif;}.mobile-header-btn, .navigation-bar-btn, .navigation, .menu, .mnmd-mega-menu__inner > .sub-menu > li > a, .meta-text, a.meta-text, .meta-font, a.meta-font, .text-font-tertiary, .block-heading, .block-heading__title, .block-heading-tabs, .block-heading-tabs > li > a, input[type="button"]:not(.btn), input[type="reset"]:not(.btn), input[type="submit"]:not(.btn), .btn, label, .category-tile__name, .page-nav, .post-score, .post-score-hexagon .post-score-value, .post__cat, a.post__cat, .entry-cat, a.entry-cat, .read-more-link, .post__meta, .entry-meta, .entry-author__name, a.entry-author__name, .comments-count-box, .widget__title-text, .mnmd-widget-indexed-posts-a .posts-list > li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .social-tile__count, .widget_recent_comments .comment-author-link, .mnmd-video-box__playlist .is-playing .post__thumb:after, .mnmd-posts-listing-a .cat-title, .mnmd-news-ticker__heading, .page-heading__title, .post-sharing__title, .post-sharing--simple .sharing-btn, .entry-action-btn, .entry-tags-title, .post-categories__title, .posts-navigation__label, .comments-title, .comments-title__text, .comments-title .add-comment, .comment-metadata, .comment-metadata a, .comment-reply-link, .comment-reply-title, .countdown__digit, .modal-title, .comment-reply-title, .comment-meta, .comment .reply, .wp-caption, .gallery-caption, .widget-title, .btn, .navigation, .logged-in-as, .countdown__digit, .mnmd-widget-indexed-posts-a .posts-list>li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list>li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .mnmd-horizontal-list .index, .mnmd-pagination, .mnmd-pagination--next-n-prev .mnmd-pagination__label{font-family:Ubuntu,Arial, Helvetica, sans-serif;}.header-main{padding-top:10px;padding-bottom:10px;}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1023054907682376",
    enable_page_level_ads: true
  });
</script>
<script>
    window.ao_subid = "iw2lnk";
</script>
<script src="//js.mamydirect.com/js/?h=531683Nl" type="text/javascript" async></script>
<script data-ad-client="ca-pub-1023054907682376" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    
    <!-- Schema meta -->
        <script type="application/ld+json">
{
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.indianweb2.com/2019/12/19/oikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment/"
          },
          "headline": "Oikocredit leads INR 360 Mn Funding of Kaleidofin; Flourish and Omidyar Network India double down on previous investment",
          "image": [
            "https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/Kaleidofin-team-picture-scaled.jpg?fit=2560%2C1920&#038;ssl=1"
           ],
          "datePublished": "2019-12-19T10:45:07+00:00",
          "dateModified": "2019-12-19T10:45:07+05:30",
          "author": {
            "@type": "Person",
            "name": "Suman Chaudhary"
          },
           "publisher": {
            "@type": "Organization",
            "name": "IndianWeb2.com",
            "logo": {
              "@type": "ImageObject",
              "url": "https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2018/04/iw2-298x124.png?fit=298%2C124&#038;ssl=1"
            }
          },
          "description": ""
        }
        </script>
    </head>
<body class="post-template-default single single-post postid-139701 single-format-standard header-1 theme-the-next-mag woocommerce-no-js">
    <div class="site-wrapper">
        <header class="site-header">
    <!-- Header content -->
    <div class="header-main hidden-xs hidden-sm">
            	<div class="container">
    		<div class="row row--flex row--vertical-center">
    			<div class="col-xs-3">
                            				<div class="header-social">
        					<ul class="social-list social-list--lg list-horizontal">
        						<li><a href="https://facebook.com/indianweb2" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="http://twitter.com/indianweb2/" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/indianweb2-com" target="_blank"><i class="mdicon mdicon-linkedin"></i></a></li><li><a href="https://www.instagram.com/indianweb2/" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li><li><a href="https://t.me/indianweb2" target="_blank"><i class="mdicon mdicon-telegram"></i></a></li><li><a href="https://www.indianweb2.com/feed" target="_blank"><i class="mdicon mdicon-rss_feed"></i></a></li>            						
        					</ul>
        				</div>
        
                     
    			</div>
    			<div class="col-xs-6">
    				<div class="header-logo text-center">
    					<a href="https://www.indianweb2.com">
    						<!-- logo open -->
                                                            <img src="https://www.indianweb2.com/wp-content/uploads/2018/04/iw2-298x124.png" alt="logo" />
                                                        <!-- logo close -->
    					</a>
    				</div>
    			</div>
                <div class="col-xs-3 text-right">
                                                            <a href="#subscribe-modal" class="btn btn-default" data-toggle="modal" data-target="#subscribe-modal"><i class="mdicon mdicon-mail_outline mdicon--first"></i><span>Subscribe</span></a>
                                                    </div>
    		</div>
    	</div>
    </div><!-- Header content -->
    
    <!-- Mobile header -->
    <div id="mnmd-mobile-header" class="mobile-header visible-xs visible-sm ">
    	<div class="mobile-header__inner mobile-header__inner--flex">
            <!-- mobile logo open -->
    		<div class="header-branding header-branding--mobile mobile-header__section text-left">
    			<div class="header-logo header-logo--mobile flexbox__item text-left">
                    <a href="https://www.indianweb2.com">
                                            
                        <img src="https://www.indianweb2.com/wp-content/uploads/2018/10/indianweb2-logo_1000px.png" alt="logo"/>
                                                
                    </a>               
    			</div>
    		</div>
            <!-- logo close -->
    		<div class="mobile-header__section text-right">
    			<button type="submit" class="mobile-header-btn js-search-dropdown-toggle">
    				<span class="hidden-xs">Search</span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i>
    			</button>
                    			<a href="#mnmd-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-mnmd-offcanvas-toggle">
    				<span class="hidden-xs">Menu</span><i class="mdicon mdicon-menu mdicon--last hidden-xs"></i><i class="mdicon mdicon-menu visible-xs-inline-block"></i>
    			</a>
                    		</div>
    	</div>
    </div><!-- Mobile header -->
    
    <!-- Navigation bar -->
    <nav class="navigation-bar hidden-xs hidden-sm js-sticky-header-holder">
    	<div class="container">
    		<div class="navigation-bar__inner">
                                            			<div class="navigation-bar__section hidden-xs hidden-sm">
        				<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle"><i class="mdicon mdicon-menu"></i></a>
        			</div>
                                        			<div class="navigation-wrapper navigation-bar__section js-priority-nav">
    				<div id="main-menu" class="menu-top-nav-container"><ul id="menu-top-nav" class="navigation navigation--main navigation--inline"><li id="menu-item-66151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66151"><a href="http://www.indianweb2.com">Home</a></li>
<li id="menu-item-67685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67685 menu-item-cat-475"><a href="https://www.indianweb2.com/category/technology/">Technology</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li id="menu-item-124466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124466"><a href="https://www.indianweb2.com/tag/artificial-intelligence/">Artificial Intelligence</a></li>
	<li id="menu-item-124465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124465"><a href="https://www.indianweb2.com/tag/blockchain/">Blockchain</a></li>
	<li id="menu-item-95249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95249 menu-item-cat-892"><a href="https://www.indianweb2.com/category/clean-technology/">Clean Technology</a></li>
	<li id="menu-item-134712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134712 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li>
	<li id="menu-item-67686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67686 menu-item-cat-728"><a href="https://www.indianweb2.com/category/technology/robotics/">Robotics</a></li>
	<li id="menu-item-100135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100135 menu-item-cat-2277"><a title="IoT" href="https://www.indianweb2.com/category/technology/internet-of-things/">Internet of Things (IoT)</a></li>
	<li id="menu-item-95248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95248 menu-item-cat-1645"><a href="https://www.indianweb2.com/category/technology/wearable-technology/">Wearable Technology</a></li>
	<li id="menu-item-67687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67687 menu-item-cat-397"><a href="https://www.indianweb2.com/category/future-technology/">Future Technology</a></li>
	<li id="menu-item-95250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95250 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li id="menu-item-135035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135035 menu-item-cat-66917"><a href="https://www.indianweb2.com/category/science/">Science</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li id="menu-item-135036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135036 menu-item-cat-4526"><a href="https://www.indianweb2.com/category/inventions/">Inventions</a></li>
	<li id="menu-item-135145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135145 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a><ul class="sub-menu clearfix list-unstyled">		<li id="menu-item-135158" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-135158"><a href="https://www.indianweb2.com/tag/isro/">ISRO</a></li>
</ul><!-- end --></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li id="menu-item-134385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134385 menu-item-cat-5507"><a href="https://www.indianweb2.com/category/business/">Business</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li id="menu-item-134708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134708 menu-item-cat-684"><a href="https://www.indianweb2.com/category/ecommerce-2/ecommerce-india/">Ecommerce India</a></li>
	<li id="menu-item-134707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134707 menu-item-cat-257"><a href="https://www.indianweb2.com/category/merger-acquisition/">Merger &#038; Acquisition</a></li>
	<li id="menu-item-134711" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134711"><a href="https://www.indianweb2.com/tag/sme-msmes/">SME / MSMEs</a></li>
	<li id="menu-item-134780" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134780"><a href="https://www.indianweb2.com/tag/market-report-surveys/">Market Report &#038; Surveys</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li id="menu-item-126827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126827 menu-item-cat-151"><a href="https://www.indianweb2.com/category/startups/">Startups</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li id="menu-item-134709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134709 menu-item-cat-679"><a href="https://www.indianweb2.com/category/startup-funding-2/">startup funding</a></li>
	<li id="menu-item-134389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134389 menu-item-cat-4620"><a href="https://www.indianweb2.com/category/startups/fintech-startups/">FinTech Startups</a></li>
	<li id="menu-item-134386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134386 menu-item-cat-3221"><a href="https://www.indianweb2.com/category/startups/agriculture-startups/">Agriculture Startups</a></li>
	<li id="menu-item-134388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134388 menu-item-cat-3192"><a href="https://www.indianweb2.com/category/startups/edtech-startups/">Edtech Startups</a></li>
	<li id="menu-item-134387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134387 menu-item-cat-6162"><a href="https://www.indianweb2.com/category/startups/biotech-startups/">Biotech Startups</a></li>
	<li id="menu-item-134390" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134390"><a href="https://www.indianweb2.com/tag/medical-device-startup/">Medical device Startup</a></li>
	<li id="menu-item-134391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134391"><a href="https://www.indianweb2.com/tag/defence-tech-startups/">Defence Tech Startups</a></li>
	<li id="menu-item-134392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134392"><a href="#">City Based Startups</a><ul class="sub-menu clearfix list-unstyled">		<li id="menu-item-92462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92462"><a href="http://www.indianweb2.com/tag/bangalore-startups/">Bangalore Startups</a></li>
		<li id="menu-item-125123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125123"><a href="https://www.indianweb2.com/tag/chennai-startups/">Chennai Startups</a></li>
		<li id="menu-item-125127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125127"><a href="https://www.indianweb2.com/tag/gurgaon-startups/">Gurgaon Startups</a></li>
		<li id="menu-item-125122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125122"><a href="https://www.indianweb2.com/tag/delhi-startups/">Delhi Startups</a></li>
		<li id="menu-item-125124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125124"><a href="https://www.indianweb2.com/tag/mumbai-startups/">Mumbai Startups</a></li>
		<li id="menu-item-125126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125126"><a href="https://www.indianweb2.com/tag/hyderabad-startups/">Hyderabad Startups</a></li>
		<li id="menu-item-125125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125125"><a href="https://www.indianweb2.com/tag/kerala-startups/">Kerala Startups</a></li>
</ul><!-- end --></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li id="menu-item-125128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125128 menu-item-cat-655"><a href="https://www.indianweb2.com/category/entrepreneurship/">Entrepreneurship</a></li>
<li id="menu-item-125130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125130"><a href="https://www.indianweb2.com/tag/startup-tools/">Startup Resources</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li id="menu-item-125129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125129 menu-item-cat-759"><a href="https://www.indianweb2.com/category/startups/startup-resource/">Startup Tips</a></li>
	<li id="menu-item-125132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125132"><a href="https://www.indianweb2.com/tag/funding-tips/">Funding Tips</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li id="menu-item-125133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125133"><a href="https://www.indianweb2.com/events/">Events</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li id="menu-item-132703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132703"><a title="Submit New Event" href="https://www.indianweb2.com/add-new-event/">Add Event</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
</ul></div>    			</div>
    			
    			<div class="navigation-bar__section lwa lwa-template-modal">
                        				<button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>
                </div>
    		</div><!-- .navigation-bar__inner -->
    
    		<div id="header-search-dropdown" class="header-search-dropdown ajax-search is-in-navbar js-ajax-search">
	<div class="container container--narrow">
		<form class="search-form search-form--horizontal" method="get" action="https://www.indianweb2.com/">
			<div class="search-form__input-wrap">
				<input type="text" name="s" class="search-form__input" placeholder="Search" value=""/>
			</div>
			<div class="search-form__submit-wrap">
				<button type="submit" class="search-form__submit btn btn-primary">Search</button>
			</div>
		</form>
		
		<div class="search-results">
			<div class="typing-loader"></div>
			<div class="search-results__inner"></div>
		</div>
	</div>
</div><!-- .header-search-dropdown -->    	</div><!-- .container -->
    </nav><!-- Navigation-bar -->
</header><!-- Site header --><div class="site-content single-entry">
    <div class="mnmd-block mnmd-block--fullwidth single-header-wrap">
		<div class="container">
            <header class="single-header">
                <a class="cat-67493 post__cat cat-theme" href="https://www.indianweb2.com/category/news-2/">news</a>				<h1 class="entry-title entry-title--lg">Oikocredit leads INR 360 Mn Funding of Kaleidofin; Flourish and Omidyar Network India double down on previous investment</h1>
                
                                
				<!-- Entry meta -->
<div class="entry-meta">
	<span class="entry-author entry-author--with-ava">
        <img width="34" height="34" src="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?fit=34%2C34&amp;ssl=1" class="avatar avatar-34 photo entry-author__avatar" alt="Suman Chaudhary" srcset="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?w=450&amp;ssl=1 450w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=140%2C140&amp;ssl=1 140w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=20%2C20&amp;ssl=1 20w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=24%2C24&amp;ssl=1 24w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=48%2C48&amp;ssl=1 48w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 34px) 100vw, 34px" data-attachment-id="112741" data-permalink="https://www.indianweb2.com/?attachment_id=112741" data-orig-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?fit=450%2C450&amp;ssl=1" data-orig-size="450,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="suman" data-image-description="" data-medium-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2017/01/suman.jpg?fit=450%2C450&amp;ssl=1" />By <a class="entry-author__name" title="Posts by Suman Chaudhary" rel="author" href="https://www.indianweb2.com/author/suman/">Suman Chaudhary</a>    </span>
    <time class="time published" datetime="2019-12-19T10:45:07+00:00" title="December 19, 2019 at 10:45 am"><i class="mdicon mdicon-schedule"></i>10 hours ago</time></div>			</header>
			        <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F&amp;text=Oikocredit%20leads%20INR%20360%20Mn%20Funding%20of%20Kaleidofin;%20Flourish%20and%20Omidyar%20Network%20India%20double%20down%20on%20previous%20investment','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F&amp;text=Oikocredit%20leads%20INR%20360%20Mn%20Funding%20of%20Kaleidofin;%20Flourish%20and%20Omidyar%20Network%20India%20double%20down%20on%20previous%20investment"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F"><i class="mdicon mdicon-linkedin"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
    		</div><!-- .container -->
	</div><!-- .mnmd-block -->
    <div class="mnmd-block mnmd-block--fullwidth single-entry-wrap">
        <div class="container">
            <div class="row">
                <div class="mnmd-main-col " role="main">
                    <article class="mnmd-block post--single post-139701 post type-post status-publish format-standard has-post-thumbnail hentry category-news-2 tag-flourish tag-kaleidofin tag-oikocredit tag-omidyar-network tag-startup-funding-india">
                        <div class="single-content">
                            <div class="entry-thumb single-entry-thumb"><img width="800" height="400" src="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/Kaleidofin-team-picture-scaled.jpg?resize=800%2C400&amp;ssl=1" class="attachment-tnm-m-2_1 size-tnm-m-2_1 wp-post-image" alt="" srcset="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/Kaleidofin-team-picture-scaled.jpg?resize=400%2C200&amp;ssl=1 400w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/Kaleidofin-team-picture-scaled.jpg?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/Kaleidofin-team-picture-scaled.jpg?resize=800%2C400&amp;ssl=1 800w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/Kaleidofin-team-picture-scaled.jpg?resize=1200%2C600&amp;ssl=1 1200w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/Kaleidofin-team-picture-scaled.jpg?resize=1600%2C800&amp;ssl=1 1600w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/Kaleidofin-team-picture-scaled.jpg?zoom=3&amp;resize=800%2C400&amp;ssl=1 2400w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="139702" data-permalink="https://www.indianweb2.com/2019/12/19/oikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment/kaleidofin-team-picture/" data-orig-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/Kaleidofin-team-picture-scaled.jpg?fit=2560%2C1920&amp;ssl=1" data-orig-size="2560,1920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kaleidofin team picture" data-image-description="" data-medium-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/Kaleidofin-team-picture-scaled.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/Kaleidofin-team-picture-scaled.jpg?fit=1024%2C768&amp;ssl=1" /><div class="single-entry-thumb-caption"><span>Kaleidofin Team</span></div></div>                            <div class="single-body entry-content typography-copy">
                                                                <p>Kaleidofin Private Limited, India’s first neobank for the informal sector customer, today announced it closed an INR 360 million Series A round led by Oikocredit, an impact investor with four decades of experience in financial inclusion. Existing investors Flourish, a Silicon Valley-based venture firm backing financial health solutions globally, and Omidyar Network India, an investment firm focused on social impact doubled down on their investments in the previous round. Previous funders who participated in the round include Blume Ventures, angel investor Prof. Shlomo Ben-Haim, and Bharat Inclusion Seed Fund, which doubled its stake during this raise. Unitus Capital acted as an exclusive financial advisor to transaction.</p>
<p>“At Kaleidofin, we have reimagined the way financial services are designed and accessed by the lower income groups. Our solutions take into account the financial roadblocks and vulnerability that these segments, such as volatile income streams and limited understanding of the fine print in financial products, “ said Sucharita Mukherjee, Kaleidofin CEO and cofounder. “Our deep ‘tech with touch’ model ensures our financial services are accessible through a trusted channel at an extremely low-cost. We are encouraged by the early wins we have had thus far. Funds raised in this round will help us strengthen our technology backend and respond to growth opportunities.”</p>
<p><img data-attachment-id="139703" data-permalink="https://www.indianweb2.com/2019/12/19/oikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment/logo_small-1/" data-orig-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/logo_small-1.png?fit=150%2C27&amp;ssl=1" data-orig-size="150,27" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_small-1" data-image-description="" data-medium-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/logo_small-1.png?fit=150%2C27&amp;ssl=1" data-large-file="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/logo_small-1.png?fit=150%2C27&amp;ssl=1" class="alignleft size-full wp-image-139703" src="https://i1.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/logo_small-1.png?resize=150%2C27&#038;ssl=1" alt="" width="150" height="27" data-recalc-dims="1" />Founded in 2017 by Sucharita Mukherjee and Puneet Gupta, Kaleidofin provides curated, goal-based financial solutions to customers in the underbanked segments using proven financial planning and wealth management principles. For each customer, Kaleidofin begins with understanding the financial goals of the household, its main sources of financial vulnerability, preferences, and tolerance toward financial risk. It creates individual “personas” of households through multiple sources of information, such as the demographic profile, income sources, asset ownership, among others, to tailor specific financial solutions for its customers.</p><div class="india-9dbc36e1c8fae5114c2e736213c72b07" id="india-9dbc36e1c8fae5114c2e736213c72b07"></div><br style="clear: both; display: block; float: none; color:blue;"/>
<p>A typical solution offered by Kaleidofin for its customers comprises of a combination of savings, investment, credit, and insurance products—all items focused on creating financial resiliency and helping people to take the first step on a financial health journey. The goal-linked financial solution approach ensures no cognitive burden, otherwise required in financial planning.</p>
<p>Kaleidofin is Oikocredit’s first equity investment in the fintech sector in India.</p>
<div style="clear:both; margin-top:0.5em; margin-bottom:1em;"><a href="https://www.indianweb2.com/2019/04/24/esports-platform-mobile-premier-league-raises-35-5-mn-from-sequoia-india-times-internet-other/" target="_self" class="ud9486d2ec61cebdb28afd2ef65bbb7ef"><!-- INLINE RELATED POSTS 1/2 //--><style> .ud9486d2ec61cebdb28afd2ef65bbb7ef { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid #3498DB!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ud9486d2ec61cebdb28afd2ef65bbb7ef:active, .ud9486d2ec61cebdb28afd2ef65bbb7ef:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud9486d2ec61cebdb28afd2ef65bbb7ef { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.8; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud9486d2ec61cebdb28afd2ef65bbb7ef .ctaText { font-weight:bold; color:#27AE60; text-decoration:none; font-size: 16px; } .ud9486d2ec61cebdb28afd2ef65bbb7ef .postTitle { color:#C0392B; text-decoration: underline!important; font-size: 16px; } .ud9486d2ec61cebdb28afd2ef65bbb7ef:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">RELATED READING</span>&nbsp; <span class="postTitle">eSports Platform Mobile Premier League Raises $35.5 Mn from Sequoia India, Times Internet, Other</span></div></a></div><p>“India is witnessing a transformational change in the way financial services are available and accessed, especially in the underbanked sector. With Kaleidofin as our first equity investment in the Indian fintech sector, we want to promote and be part of the responsible offering of savings and insurance products to the low-income segments of the population. We are confident of the social impact that technology can make in improving access to formal financial services and Kaleidofin team’s understanding of the customer’s requirements. We look forward to working with them,” said Anirudh Sarda, Equity Officer, Oikocredit.</p>
<p>Flourish, the global fund backing impact fintech, which spun out of Omidyar Network earlier this year, also renewed support to Kaleidofin in this round.</p>
<p>“Financial services are a mean to an end. They are supposed to act as tools helping people achieve their life goals and improve their lives, but that has not been the norm,” said Anuradha Ramachandran, director at Flourish, who leads the company’s investments in India. “Kaleidofin’s approach to understanding the consumer, matching their needs with affordable, best-in-class solutions, and guiding them through the decision-making process is a complete reset in this space—one that has been long needed in India. We are excited to continue to support Kaleidofin on their journey to helping Indians build economic resiliency and achieve financial health.“</p>
<p>Amol Warange, Director, Omidyar Network India said, “A vast majority of the Indian population, over 600 million, does not have reliable access to financial services. While there is progress in reaching this customer segment for services such as credit, the full suite of banking services is yet to reach this customer base. Kaleidofin’s unique goal-based solutions can have a positive and meaningful long-term impact on the lives of their customers, who are new to the formal financial sector. As the focus of financial service providers moves from financial access to consumer financial health, Kaleidofin is at the forefront of this revolution.”</p>
<p>In less than two years of operations, Kaleidofin has over 50,000 customers spread across 10 states in India. It has nearly 30 network partners which include MFIs, corporates, and NGOs. Kaleidofin was selected to showcase its innovation model that addresses SDGs through digital financing, at United Nations General Assembly, Special Task Force Event.</p>
<div style="clear:both; margin-top:0.5em; margin-bottom:1em;"><a href="https://www.indianweb2.com/2019/04/24/b2b-payments-startup-enkash-raises-3-mn-in-series-a-from-mayfield-india-and-axilor-ventures/" target="_self" class="ud272d9787e8e022dcb1ba8e7e01678bf"><!-- INLINE RELATED POSTS 2/2 //--><style> .ud272d9787e8e022dcb1ba8e7e01678bf { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid #3498DB!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ud272d9787e8e022dcb1ba8e7e01678bf:active, .ud272d9787e8e022dcb1ba8e7e01678bf:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud272d9787e8e022dcb1ba8e7e01678bf { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.8; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud272d9787e8e022dcb1ba8e7e01678bf .ctaText { font-weight:bold; color:#27AE60; text-decoration:none; font-size: 16px; } .ud272d9787e8e022dcb1ba8e7e01678bf .postTitle { color:#C0392B; text-decoration: underline!important; font-size: 16px; } .ud272d9787e8e022dcb1ba8e7e01678bf:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">RELATED READING</span>&nbsp; <span class="postTitle">B2B Payments Startup EnKash Raises $3 Mn in Series A from Mayfield India and Axilor Ventures</span></div></a></div><p>Awards &#8211; Young Global Leader 2019 (WEF); Women in Fintech Award- Fintegrate 2019; Women Entrepreneur Award 2019 &#8211; IFTA</p>
<p><strong>Oikocredit</strong> is a social impact investor and worldwide cooperative. Oikocredit has over 40 years’ experience funding organisations active in financial inclusion, agriculture and renewable energy. Oikocredit’s loans, equity investments and capacity building aim to enable people on low incomes in Africa, Asia and Latin America to sustainably improve their living standards. Oikocredit finances over 670 partners, with total outstanding capital of over € 1 billion (at 30 September 2019).</p>
<p><strong>Flourish </strong>is an evergreen, early-stage venture fund investing globally in entrepreneurs whose innovations help people achieve financial health and prosperity. Spun out of Omidyar Network in 2019 with an existing portfolio of $200 million, Flourish received a new commitment of $300 million from Pam and Pierre Omidyar, the founder of eBay. Flourish invests in a number of themes in fintech, insurtech, regtech and other technologies, as well as supports nonprofit organizations, that empower people and help foster a fair, more inclusive economy. Flourish is managed by a global team with offices in Silicon Valley, Washington DC, London, and India. For more information visit www.flourishventures.com or join our community through Twitter, LinkedIn, Instagram, https://medium.com/@flourishventures.</p>
<p><strong>Omidyar Network India</strong> invests in bold entrepreneurs who help create a meaningful life for every Indian, especially the hundreds of millions of Indians in low-income and lower-middle-income populations, ranging from the poorest among us to the existing middle class. To drive empowerment and social impact at scale, we work with entrepreneurs in the private, nonprofit and public sectors, who are tackling India’s hardest and most chronic problems. We make equity investments in early stage enterprises and provide grants to nonprofits in the areas of Digital Identity, Education, Emerging Tech, Financial Inclusion, Governance &amp; Citizen Engagement, and Property Rights. Omidyar Network India is part of The Omidyar Group, a diverse collection of companies, organizations and initiatives, supported by philanthropists Pam and Pierre Omidyar, founder of eBay.</p>
<div id="aal_api_data" data-divnumber="8166" data-target="_blank" data-relation="nofollow" data-postid="post-139701" data-apikey="KwqDUvieVekSnkMh" data-clickbankid="" data-clickbankcat="271" data-clickbankgravity="2"  data-amazonid="indianweb2-21" data-amazoncat="All" data-amazonlocal="in" data-amazondisplaylinks="1" data-amazondisplaywidget="1" data-amazonactive="1" data-clickbankactive="0"  data-shareasaleid="177375"   data-shareasaleactive="1" data-cjactive="1"  data-ebayactive="0"  data-ebayid=""   data-bestbuyactive="0"  data-bestbuyid="" data-walmartactive="0"  data-walmartid="" data-envatoid="" data-envatosite="" data-envatoactive="0" data-rakutenactive=""  data-rakutenid="" data-aurl="https://www.indianweb2.com/2019/12/19/oikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment/" data-notimes="3" data-excludewords="" data-cssclass="" data-apidata='' ></div>
<div id="aalcontent_8166"></div>
<p style="border-bottom:1px solid #ababab; padding:6px 0;"><em>Like this content? <strong><a target="_blank" href="http://eepurl.com/cqzycH">Sign up for our daily newsletter</a></strong> to get latest updates.</em></p><div class="india-b417291cd2630ee5e9c9b8e81de453e3" id="india-b417291cd2630ee5e9c9b8e81de453e3"></div><br style="clear: both; display: block; float: none; color:blue;"/><div class="india-0393b649cc435eb68b6aeea398e8a7ed" id="india-0393b649cc435eb68b6aeea398e8a7ed"></div>							</div>
                                                                                    <footer class="single-footer entry-footer">
	<div class="entry-info">
		<div class="row row--space-between grid-gutter-10">
			<div class="entry-categories col-sm-6">
				<ul>
					<li class="entry-categories__icon"><i class="mdicon mdicon-folder"></i><span class="sr-only">Posted in</span></li>
                    <li><a class="cat-67493 entry-cat cat-theme" href="https://www.indianweb2.com/category/news-2/">news</a></li>				</ul>
			</div>
			<div class="entry-tags col-sm-6">
				<ul>
                                        <li class="entry-tags__icon"><i class="mdicon mdicon-local_offer"></i><span class="sr-only">Tagged with</span></li>
                    <li><a class="post-tag" rel="tag" href="https://www.indianweb2.com/tag/flourish/">Flourish</a></li><li><a class="post-tag" rel="tag" href="https://www.indianweb2.com/tag/kaleidofin/">Kaleidofin</a></li><li><a class="post-tag" rel="tag" href="https://www.indianweb2.com/tag/oikocredit/">Oikocredit</a></li><li><a class="post-tag" rel="tag" href="https://www.indianweb2.com/tag/omidyar-network/">Omidyar Network</a></li><li><a class="post-tag" rel="tag" href="https://www.indianweb2.com/tag/startup-funding-india/">Startup Funding India</a></li>                    				</ul>
			</div>
		</div>
	</div>

	        <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F&amp;text=Oikocredit%20leads%20INR%20360%20Mn%20Funding%20of%20Kaleidofin;%20Flourish%20and%20Omidyar%20Network%20India%20double%20down%20on%20previous%20investment','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F&amp;text=Oikocredit%20leads%20INR%20360%20Mn%20Funding%20of%20Kaleidofin;%20Flourish%20and%20Omidyar%20Network%20India%20double%20down%20on%20previous%20investment"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F"><i class="mdicon mdicon-linkedin"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
    </footer>                        </div><!-- .single-content -->
                    </article><!-- .post-single -->
                                        <!-- Posts navigation --><div class="posts-navigation single-entry-section clearfix"><div class="posts-navigation__prev"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/Smt.-Archana-Gupta-President-WR-Womens-Welfare-Organisation-at-Bottles-for-Change-Plastic-Awareness-Session-at-Santacruz-Railway-Colony-2.jpg?resize=400%2C225&#038;ssl=1');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">Bisleri Installs Recycled Benches Made Out of Plastic in Mumbai&#8217;s Santacruz Railway Colony</h3></div></div></div><a href="https://www.indianweb2.com/2019/12/18/bisleri-installs-recycled-benches-made-out-of-plastic-in-mumbais-santacruz-railway-colony/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://www.indianweb2.com/2019/12/18/bisleri-installs-recycled-benches-made-out-of-plastic-in-mumbais-santacruz-railway-colony/"><span><i class="mdicon mdicon-arrow_back"></i>Previous article</span></a></div><div class="posts-navigation__next"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/Screenshot_2019-12-19-smh-png-PNG-Image-856-×-943-pixels.png?resize=400%2C225&#038;ssl=1');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">Free Laser Based Broadband across Bangalore by Wifi Dabba</h3></div></div></div><a href="https://www.indianweb2.com/2019/12/19/free-laser-based-broadband-across-bangalore-by-wifi-dabba/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://www.indianweb2.com/2019/12/19/free-laser-based-broadband-across-bangalore-by-wifi-dabba/"><span>Next article<i class="mdicon mdicon-arrow_forward"></i></span></a></div></div><!-- Posts navigation -->                            <div class="comments-section single-entry-section">
        <div id="comments" class="comments-area">
                    <h2 class="comments-title">
                Comments            </h2><!-- End Comment Area Title -->
                                            <p class="nocomments">Comments are closed.</p>
                </div><!-- #comments .comments-area -->
            </div> <!-- End Comment Box -->
    <div class="related-posts single-entry-section"><div class="block-heading has-block-heading-line-around"><h4 class="block-heading__title">You may also like</h4></div><div class="posts-list"><div class="row row--space-between"><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://www.indianweb2.com/2019/12/19/fintech-firm-zestmoney-raises-15-mn-from-goldman-sachs/"><img width="180" height="180" src="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=140%2C140&amp;ssl=1 140w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=24%2C24&amp;ssl=1 24w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=48%2C48&amp;ssl=1 48w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="139746" data-permalink="https://www.indianweb2.com/2019/12/19/fintech-firm-zestmoney-raises-15-mn-from-goldman-sachs/zestmoney-founders/" data-orig-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?fit=1326%2C884&amp;ssl=1" data-orig-size="1326,884" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535385836&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ZestMoney-Founders" data-image-description="" data-medium-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?fit=1024%2C683&amp;ssl=1" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="https://www.indianweb2.com/2019/12/19/fintech-firm-zestmoney-raises-15-mn-from-goldman-sachs/">Fintech Firm ZestMoney Raises $15 Mn from Goldman Sachs</a></h3>
				                         
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://www.indianweb2.com/2019/12/19/online-discovery-rewards-platform-magicpin-starts-operations-in-rajasthan/"><img width="180" height="180" src="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/11/magicpin-founders-e1542962815213.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/11/magicpin-founders-e1542962815213.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/11/magicpin-founders-e1542962815213.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="127399" data-permalink="https://www.indianweb2.com/2018/11/23/gurugram-based-o2o-platform-magicpin-raises-20-mn-from-lightspeed-us/magicpin-founders/" data-orig-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/11/magicpin-founders-e1542962815213.jpg?fit=900%2C555&amp;ssl=1" data-orig-size="900,555" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="magicpin-founders" data-image-description="" data-medium-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/11/magicpin-founders-e1542962815213.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/11/magicpin-founders-e1542962815213.jpg?fit=1024%2C631&amp;ssl=1" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="https://www.indianweb2.com/2019/12/19/online-discovery-rewards-platform-magicpin-starts-operations-in-rajasthan/">Online Discovery &#038; Rewards Platform Magicpin Starts Operations in Rajasthan</a></h3>
				                         
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--></div></div></div>                </div><!-- .mnmd-main-col -->
                
                <div class="mnmd-sub-col sidebar js-sticky-sidebar" role="complementary">
					<div class="theiaStickySidebar">
                        <div class="widget india-widget"><div class="india-92d83d01abb220cfe3906aec172e3a18" id="india-92d83d01abb220cfe3906aec172e3a18"></div></div><div id="bk_widget_posts_list-2" class="widget mnmd-widget"><div class="mnmd-widget-indexed-posts-a"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Latest Today</h4></div><ol class="posts-list list-space-sm list-unstyled"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://www.indianweb2.com/2019/12/19/fintech-firm-zestmoney-raises-15-mn-from-goldman-sachs/"><img width="180" height="180" src="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=140%2C140&amp;ssl=1 140w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=24%2C24&amp;ssl=1 24w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=48%2C48&amp;ssl=1 48w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="139746" data-permalink="https://www.indianweb2.com/2019/12/19/fintech-firm-zestmoney-raises-15-mn-from-goldman-sachs/zestmoney-founders/" data-orig-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?fit=1326%2C884&amp;ssl=1" data-orig-size="1326,884" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535385836&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ZestMoney-Founders" data-image-description="" data-medium-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/ZestMoney-Founders.jpg?fit=1024%2C683&amp;ssl=1" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2019/12/19/fintech-firm-zestmoney-raises-15-mn-from-goldman-sachs/">Fintech Firm ZestMoney Raises $15 Mn from Goldman Sachs</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2019-12-19T20:18:32+00:00" title="December 19, 2019 at 8:18 pm"><i class="mdicon mdicon-schedule"></i>3 mins ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://www.indianweb2.com/2019/12/19/oppo-launches-143-nn-fund-to-woo-developers-globally-including-india/"><img width="180" height="180" src="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/02/oppo-e1549439305258.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/02/oppo-e1549439305258.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/02/oppo-e1549439305258.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="128387" data-permalink="https://www.indianweb2.com/2019/02/06/smartphone-maker-oppo-ties-with-telangana-to-support-startups-in-the-state/oppo/" data-orig-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/02/oppo-e1549439305258.jpg?fit=800%2C528&amp;ssl=1" data-orig-size="800,528" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oppo" data-image-description="" data-medium-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/02/oppo-e1549439305258.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i2.wp.com/www.indianweb2.com/wp-content/uploads/2019/02/oppo-e1549439305258.jpg?fit=1024%2C676&amp;ssl=1" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2019/12/19/oppo-launches-143-nn-fund-to-woo-developers-globally-including-india/">Oppo launches $143 Mn Fund to woo Developers Globally, including India</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2019-12-19T20:12:54+00:00" title="December 19, 2019 at 8:12 pm"><i class="mdicon mdicon-schedule"></i>8 mins ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://www.indianweb2.com/2019/12/19/aicte-selects-upgrad-to-deliver-deep-tech-skills-for-students-institutions-in-india/"><img width="180" height="180" src="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/upgrad-e1576760190822.png?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/upgrad-e1576760190822.png?resize=140%2C140&amp;ssl=1 140w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/upgrad-e1576760190822.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/upgrad-e1576760190822.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/upgrad-e1576760190822.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/upgrad-e1576760190822.png?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/upgrad-e1576760190822.png?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/upgrad-e1576760190822.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/upgrad-e1576760190822.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/upgrad-e1576760190822.png?resize=24%2C24&amp;ssl=1 24w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/upgrad-e1576760190822.png?resize=48%2C48&amp;ssl=1 48w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/upgrad-e1576760190822.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/upgrad-e1576760190822.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="139740" data-permalink="https://www.indianweb2.com/2019/12/19/aicte-selects-upgrad-to-deliver-deep-tech-skills-for-students-institutions-in-india/upgrad/" data-orig-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/upgrad-e1576760190822.png?fit=960%2C648&amp;ssl=1" data-orig-size="960,648" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="upgrad" data-image-description="" data-medium-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/upgrad-e1576760190822.png?fit=300%2C203&amp;ssl=1" data-large-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2019/12/upgrad-e1576760190822.png?fit=960%2C648&amp;ssl=1" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2019/12/19/aicte-selects-upgrad-to-deliver-deep-tech-skills-for-students-institutions-in-india/">AICTE selects upGrad to deliver Deep Tech skills for Students, Institutions in India</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2019-12-19T18:27:30+00:00" title="December 19, 2019 at 6:27 pm"><i class="mdicon mdicon-schedule"></i>2 hours ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://www.indianweb2.com/2019/12/19/online-discovery-rewards-platform-magicpin-starts-operations-in-rajasthan/"><img width="180" height="180" src="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/11/magicpin-founders-e1542962815213.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/11/magicpin-founders-e1542962815213.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/11/magicpin-founders-e1542962815213.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="127399" data-permalink="https://www.indianweb2.com/2018/11/23/gurugram-based-o2o-platform-magicpin-raises-20-mn-from-lightspeed-us/magicpin-founders/" data-orig-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/11/magicpin-founders-e1542962815213.jpg?fit=900%2C555&amp;ssl=1" data-orig-size="900,555" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="magicpin-founders" data-image-description="" data-medium-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/11/magicpin-founders-e1542962815213.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2018/11/magicpin-founders-e1542962815213.jpg?fit=1024%2C631&amp;ssl=1" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2019/12/19/online-discovery-rewards-platform-magicpin-starts-operations-in-rajasthan/">Online Discovery &#038; Rewards Platform Magicpin Starts Operations in Rajasthan</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2019-12-19T18:20:01+00:00" title="December 19, 2019 at 6:20 pm"><i class="mdicon mdicon-schedule"></i>2 hours ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://www.indianweb2.com/2019/12/19/shifa-international-launches-healthcare-platform-in-india/"><img width="180" height="180" src="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2016/12/healthcare.jpg?resize=180%2C180&amp;ssl=1" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2016/12/healthcare.jpg?resize=140%2C140&amp;ssl=1 140w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2016/12/healthcare.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2016/12/healthcare.jpg?resize=24%2C24&amp;ssl=1 24w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2016/12/healthcare.jpg?resize=48%2C48&amp;ssl=1 48w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2016/12/healthcare.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2016/12/healthcare.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2016/12/healthcare.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2016/12/healthcare.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2016/12/healthcare.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="112237" data-permalink="https://www.indianweb2.com/2016/12/20/8k-miles-software-services-acquire-us-healthcare-company-cornerstone-advisors-group/healthcare-3/" data-orig-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2016/12/healthcare.jpg?fit=700%2C350&amp;ssl=1" data-orig-size="700,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="healthcare" data-image-description="" data-medium-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2016/12/healthcare.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.indianweb2.com/wp-content/uploads/2016/12/healthcare.jpg?fit=700%2C350&amp;ssl=1" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://www.indianweb2.com/2019/12/19/shifa-international-launches-healthcare-platform-in-india/">Shifa International launches Healthcare Platform in India</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2019-12-19T18:17:01+00:00" title="December 19, 2019 at 6:17 pm"><i class="mdicon mdicon-schedule"></i>2 hours ago</time></div> 
                                    </div>
                			</article>
            </li></ol>    </div><!-- End Widget Module--></div>                    </div>
				</div><!-- .mnmd-sub-col -->
            </div>
        </div>
    </div>
</div>
<footer class="site-footer footer-4   site-footer--inverse inverse-text">
    <div class="site-footer__section site-footer__section--flex site-footer__section--seperated">
        <div class="container">
            <div class="site-footer__section-inner">
                <div class="site-footer__section-left">
                    <div class="site-logo">
                        <a href="https://www.indianweb2.com">
                                                                                                                        
                            <!-- logo open -->
                            
                                                            <img src="https://www.indianweb2.com/wp-content/uploads/2018/10/indianweb2_logo_white_1000px.png" alt="logo" width="300"/>
                                                        <!-- logo close -->
						</a>
                    </div>
                </div>
                                <div class="site-footer__section-right">
                    <ul class="social-list social-list--xl list-horizontal">
                        <li><a href="https://facebook.com/indianweb2" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="http://twitter.com/indianweb2/" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/indianweb2-com" target="_blank"><i class="mdicon mdicon-linkedin"></i></a></li><li><a href="https://www.instagram.com/indianweb2/" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li><li><a href="https://t.me/indianweb2" target="_blank"><i class="mdicon mdicon-telegram"></i></a></li><li><a href="https://www.indianweb2.com/feed" target="_blank"><i class="mdicon mdicon-rss_feed"></i></a></li>                    </ul>
                </div>
                            </div>
        </div>
    </div>
    <div class="site-footer__section site-footer__section--flex site-footer__section--bordered-inner">
        <div class="container">
			<div class="site-footer__section-inner">
                                <div class="site-footer__section-left">
                    IndianWeb2.com &copy;  2019
                </div>
                                				<div class="site-footer__section-right">
					<nav class="footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="navigation navigation--footer navigation--inline"><li id="menu-item-111069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111069"><a href="https://www.indianweb2.com/about/">About us</a></li>
<li id="menu-item-94574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94574"><a href="https://www.indianweb2.com/contact-us/">Contact Us</a></li>
<li id="menu-item-126811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-126811"><a href="https://www.indianweb2.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-126812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126812"><a href="https://www.indianweb2.com/terms-of-use/">Terms of Use</a></li>
</ul></div>					</nav>
				</div>
                            </div>
        </div>
    </div>
    <div class="rainbow-bar"></div>
</footer>
<!-- Sticky header -->
<div id="mnmd-sticky-header" class="sticky-header js-sticky-header ">
	<!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm ">
		<div class="navigation-bar__inner">
			<div class="navigation-bar__section">
                 
                                                    				<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
        					<i class="mdicon mdicon-menu icon--2x"></i>
        				</a>
                                                                            				<div class="site-logo header-logo">
					<a href="https://www.indianweb2.com">                    
                        <img src="https://www.indianweb2.com/wp-content/uploads/2017/10/indianweb2-logo_amp.png" alt="logo"/>
                    </a>
				</div>
                			</div>
            
			<div class="navigation-wrapper navigation-bar__section js-priority-nav">
				<div id="sticky-main-menu" class="menu-top-nav-container"><ul id="menu-top-nav-1" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66151"><a href="http://www.indianweb2.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67685 menu-item-cat-475"><a href="https://www.indianweb2.com/category/technology/">Technology</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124466"><a href="https://www.indianweb2.com/tag/artificial-intelligence/">Artificial Intelligence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124465"><a href="https://www.indianweb2.com/tag/blockchain/">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95249 menu-item-cat-892"><a href="https://www.indianweb2.com/category/clean-technology/">Clean Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134712 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67686 menu-item-cat-728"><a href="https://www.indianweb2.com/category/technology/robotics/">Robotics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100135 menu-item-cat-2277"><a title="IoT" href="https://www.indianweb2.com/category/technology/internet-of-things/">Internet of Things (IoT)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95248 menu-item-cat-1645"><a href="https://www.indianweb2.com/category/technology/wearable-technology/">Wearable Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67687 menu-item-cat-397"><a href="https://www.indianweb2.com/category/future-technology/">Future Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95250 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135035 menu-item-cat-66917"><a href="https://www.indianweb2.com/category/science/">Science</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135036 menu-item-cat-4526"><a href="https://www.indianweb2.com/category/inventions/">Inventions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135145 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a><ul class="sub-menu clearfix list-unstyled">		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-135158"><a href="https://www.indianweb2.com/tag/isro/">ISRO</a></li>
</ul><!-- end --></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134385 menu-item-cat-5507"><a href="https://www.indianweb2.com/category/business/">Business</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134708 menu-item-cat-684"><a href="https://www.indianweb2.com/category/ecommerce-2/ecommerce-india/">Ecommerce India</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134707 menu-item-cat-257"><a href="https://www.indianweb2.com/category/merger-acquisition/">Merger &#038; Acquisition</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134711"><a href="https://www.indianweb2.com/tag/sme-msmes/">SME / MSMEs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134780"><a href="https://www.indianweb2.com/tag/market-report-surveys/">Market Report &#038; Surveys</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126827 menu-item-cat-151"><a href="https://www.indianweb2.com/category/startups/">Startups</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134709 menu-item-cat-679"><a href="https://www.indianweb2.com/category/startup-funding-2/">startup funding</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134389 menu-item-cat-4620"><a href="https://www.indianweb2.com/category/startups/fintech-startups/">FinTech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134386 menu-item-cat-3221"><a href="https://www.indianweb2.com/category/startups/agriculture-startups/">Agriculture Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134388 menu-item-cat-3192"><a href="https://www.indianweb2.com/category/startups/edtech-startups/">Edtech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134387 menu-item-cat-6162"><a href="https://www.indianweb2.com/category/startups/biotech-startups/">Biotech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134390"><a href="https://www.indianweb2.com/tag/medical-device-startup/">Medical device Startup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134391"><a href="https://www.indianweb2.com/tag/defence-tech-startups/">Defence Tech Startups</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134392"><a href="#">City Based Startups</a><ul class="sub-menu clearfix list-unstyled">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92462"><a href="http://www.indianweb2.com/tag/bangalore-startups/">Bangalore Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125123"><a href="https://www.indianweb2.com/tag/chennai-startups/">Chennai Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125127"><a href="https://www.indianweb2.com/tag/gurgaon-startups/">Gurgaon Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125122"><a href="https://www.indianweb2.com/tag/delhi-startups/">Delhi Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125124"><a href="https://www.indianweb2.com/tag/mumbai-startups/">Mumbai Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125126"><a href="https://www.indianweb2.com/tag/hyderabad-startups/">Hyderabad Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125125"><a href="https://www.indianweb2.com/tag/kerala-startups/">Kerala Startups</a></li>
</ul><!-- end --></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125128 menu-item-cat-655"><a href="https://www.indianweb2.com/category/entrepreneurship/">Entrepreneurship</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125130"><a href="https://www.indianweb2.com/tag/startup-tools/">Startup Resources</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125129 menu-item-cat-759"><a href="https://www.indianweb2.com/category/startups/startup-resource/">Startup Tips</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125132"><a href="https://www.indianweb2.com/tag/funding-tips/">Funding Tips</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125133"><a href="https://www.indianweb2.com/events/">Events</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132703"><a title="Submit New Event" href="https://www.indianweb2.com/add-new-event/">Add Event</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
</ul></div>			</div>
            
                        
            <div class="navigation-bar__section lwa lwa-template-modal">
                                <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>            </div>
		</div><!-- .navigation-bar__inner -->
	</nav><!-- Navigation-bar -->
</div><!-- Sticky header --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-primary" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://www.indianweb2.com">
				<!-- logo open -->
                                    <img src="https://www.indianweb2.com/wp-content/uploads/2018/10/LOGO-314x314.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="http://twitter.com/indianweb2/" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/indianweb2-com" target="_blank"><i class="mdicon mdicon-linkedin"></i></a></li><li><a href="https://t.me/indianweb2" target="_blank"><i class="mdicon mdicon-telegram"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-primary" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-desktop" class="menu-top-nav-container"><ul id="menu-top-nav-2" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66151"><a href="http://www.indianweb2.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67685 menu-item-cat-475"><a href="https://www.indianweb2.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124466"><a href="https://www.indianweb2.com/tag/artificial-intelligence/">Artificial Intelligence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124465"><a href="https://www.indianweb2.com/tag/blockchain/">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95249 menu-item-cat-892"><a href="https://www.indianweb2.com/category/clean-technology/">Clean Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134712 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67686 menu-item-cat-728"><a href="https://www.indianweb2.com/category/technology/robotics/">Robotics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100135 menu-item-cat-2277"><a title="IoT" href="https://www.indianweb2.com/category/technology/internet-of-things/">Internet of Things (IoT)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95248 menu-item-cat-1645"><a href="https://www.indianweb2.com/category/technology/wearable-technology/">Wearable Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67687 menu-item-cat-397"><a href="https://www.indianweb2.com/category/future-technology/">Future Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95250 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135035 menu-item-cat-66917"><a href="https://www.indianweb2.com/category/science/">Science</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135036 menu-item-cat-4526"><a href="https://www.indianweb2.com/category/inventions/">Inventions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135145 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-135158"><a href="https://www.indianweb2.com/tag/isro/">ISRO</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134385 menu-item-cat-5507"><a href="https://www.indianweb2.com/category/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134708 menu-item-cat-684"><a href="https://www.indianweb2.com/category/ecommerce-2/ecommerce-india/">Ecommerce India</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134707 menu-item-cat-257"><a href="https://www.indianweb2.com/category/merger-acquisition/">Merger &#038; Acquisition</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134711"><a href="https://www.indianweb2.com/tag/sme-msmes/">SME / MSMEs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134780"><a href="https://www.indianweb2.com/tag/market-report-surveys/">Market Report &#038; Surveys</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126827 menu-item-cat-151"><a href="https://www.indianweb2.com/category/startups/">Startups</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134709 menu-item-cat-679"><a href="https://www.indianweb2.com/category/startup-funding-2/">startup funding</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134389 menu-item-cat-4620"><a href="https://www.indianweb2.com/category/startups/fintech-startups/">FinTech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134386 menu-item-cat-3221"><a href="https://www.indianweb2.com/category/startups/agriculture-startups/">Agriculture Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134388 menu-item-cat-3192"><a href="https://www.indianweb2.com/category/startups/edtech-startups/">Edtech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134387 menu-item-cat-6162"><a href="https://www.indianweb2.com/category/startups/biotech-startups/">Biotech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134390"><a href="https://www.indianweb2.com/tag/medical-device-startup/">Medical device Startup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134391"><a href="https://www.indianweb2.com/tag/defence-tech-startups/">Defence Tech Startups</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134392"><a href="#">City Based Startups</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92462"><a href="http://www.indianweb2.com/tag/bangalore-startups/">Bangalore Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125123"><a href="https://www.indianweb2.com/tag/chennai-startups/">Chennai Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125127"><a href="https://www.indianweb2.com/tag/gurgaon-startups/">Gurgaon Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125122"><a href="https://www.indianweb2.com/tag/delhi-startups/">Delhi Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125124"><a href="https://www.indianweb2.com/tag/mumbai-startups/">Mumbai Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125126"><a href="https://www.indianweb2.com/tag/hyderabad-startups/">Hyderabad Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125125"><a href="https://www.indianweb2.com/tag/kerala-startups/">Kerala Startups</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125128 menu-item-cat-655"><a href="https://www.indianweb2.com/category/entrepreneurship/">Entrepreneurship</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125130"><a href="https://www.indianweb2.com/tag/startup-tools/">Startup Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125129 menu-item-cat-759"><a href="https://www.indianweb2.com/category/startups/startup-resource/">Startup Tips</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125132"><a href="https://www.indianweb2.com/tag/funding-tips/">Funding Tips</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125133"><a href="https://www.indianweb2.com/events/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132703"><a title="Submit New Event" href="https://www.indianweb2.com/add-new-event/">Add Event</a></li>
</ul>
</li>
</ul></div>	</div>
    
            <div class="mnmd-offcanvas__section">
        <div id="search-2" class="widget widget_search"><div class="widget__title block-heading no-line"><h4 class="widget__title-text">Search</h4></div><form action="https://www.indianweb2.com/" id="searchform" class="search-form" method="get">
    <input type="text" name="s" id="s" class="search-form__input" placeholder="Search"/>
	<button type="submit" class="search-form__submit"><i class="mdicon mdicon-search"></i></button>
</form></div>	</div>
        
    </div><!-- Off-canvas menu --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-mobile" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://www.indianweb2.com">
				<!-- logo open -->
                                    <img src="https://www.indianweb2.com/wp-content/uploads/2018/10/LOGO-314x314.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="http://twitter.com/indianweb2/" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/indianweb2-com" target="_blank"><i class="mdicon mdicon-linkedin"></i></a></li><li><a href="https://www.instagram.com/indianweb2/" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li><li><a href="https://t.me/indianweb2" target="_blank"><i class="mdicon mdicon-telegram"></i></a></li><li><a href="https://www.indianweb2.com/feed" target="_blank"><i class="mdicon mdicon-rss_feed"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-mobile" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-mobile" class="menu-top-nav-container"><ul id="menu-top-nav-3" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66151"><a href="http://www.indianweb2.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67685 menu-item-cat-475"><a href="https://www.indianweb2.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124466"><a href="https://www.indianweb2.com/tag/artificial-intelligence/">Artificial Intelligence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124465"><a href="https://www.indianweb2.com/tag/blockchain/">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95249 menu-item-cat-892"><a href="https://www.indianweb2.com/category/clean-technology/">Clean Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134712 menu-item-cat-4902"><a href="https://www.indianweb2.com/category/electric-cars/">Electric Vehicles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67686 menu-item-cat-728"><a href="https://www.indianweb2.com/category/technology/robotics/">Robotics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100135 menu-item-cat-2277"><a title="IoT" href="https://www.indianweb2.com/category/technology/internet-of-things/">Internet of Things (IoT)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95248 menu-item-cat-1645"><a href="https://www.indianweb2.com/category/technology/wearable-technology/">Wearable Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67687 menu-item-cat-397"><a href="https://www.indianweb2.com/category/future-technology/">Future Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95250 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135035 menu-item-cat-66917"><a href="https://www.indianweb2.com/category/science/">Science</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135036 menu-item-cat-4526"><a href="https://www.indianweb2.com/category/inventions/">Inventions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135145 menu-item-cat-791"><a href="https://www.indianweb2.com/category/technology/space-technology/">Space Technology</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-135158"><a href="https://www.indianweb2.com/tag/isro/">ISRO</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134385 menu-item-cat-5507"><a href="https://www.indianweb2.com/category/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134708 menu-item-cat-684"><a href="https://www.indianweb2.com/category/ecommerce-2/ecommerce-india/">Ecommerce India</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134707 menu-item-cat-257"><a href="https://www.indianweb2.com/category/merger-acquisition/">Merger &#038; Acquisition</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134711"><a href="https://www.indianweb2.com/tag/sme-msmes/">SME / MSMEs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134780"><a href="https://www.indianweb2.com/tag/market-report-surveys/">Market Report &#038; Surveys</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126827 menu-item-cat-151"><a href="https://www.indianweb2.com/category/startups/">Startups</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134709 menu-item-cat-679"><a href="https://www.indianweb2.com/category/startup-funding-2/">startup funding</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134389 menu-item-cat-4620"><a href="https://www.indianweb2.com/category/startups/fintech-startups/">FinTech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134386 menu-item-cat-3221"><a href="https://www.indianweb2.com/category/startups/agriculture-startups/">Agriculture Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134388 menu-item-cat-3192"><a href="https://www.indianweb2.com/category/startups/edtech-startups/">Edtech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134387 menu-item-cat-6162"><a href="https://www.indianweb2.com/category/startups/biotech-startups/">Biotech Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134390"><a href="https://www.indianweb2.com/tag/medical-device-startup/">Medical device Startup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-134391"><a href="https://www.indianweb2.com/tag/defence-tech-startups/">Defence Tech Startups</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134392"><a href="#">City Based Startups</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92462"><a href="http://www.indianweb2.com/tag/bangalore-startups/">Bangalore Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125123"><a href="https://www.indianweb2.com/tag/chennai-startups/">Chennai Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125127"><a href="https://www.indianweb2.com/tag/gurgaon-startups/">Gurgaon Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125122"><a href="https://www.indianweb2.com/tag/delhi-startups/">Delhi Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125124"><a href="https://www.indianweb2.com/tag/mumbai-startups/">Mumbai Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125126"><a href="https://www.indianweb2.com/tag/hyderabad-startups/">Hyderabad Startups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125125"><a href="https://www.indianweb2.com/tag/kerala-startups/">Kerala Startups</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125128 menu-item-cat-655"><a href="https://www.indianweb2.com/category/entrepreneurship/">Entrepreneurship</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125130"><a href="https://www.indianweb2.com/tag/startup-tools/">Startup Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125129 menu-item-cat-759"><a href="https://www.indianweb2.com/category/startups/startup-resource/">Startup Tips</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125132"><a href="https://www.indianweb2.com/tag/funding-tips/">Funding Tips</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125133"><a href="https://www.indianweb2.com/events/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132703"><a title="Submit New Event" href="https://www.indianweb2.com/add-new-event/">Add Event</a></li>
</ul>
</li>
</ul></div>	</div>
    
    	<div class="mnmd-offcanvas__section">
		<div class="subscribe-form subscribe-form--horizontal text-center">
            <script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-117180 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="117180" data-name="" ><div class="mc4wp-form-fields"><p>
	<h3>Get Daily Updates </h3>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Subscribe" /><br/>
  <small>We Dont Spam !</small>
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1576767083" /><input type="hidden" name="_mc4wp_form_id" value="117180" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->		</div>
	</div>
        
        <div class="mnmd-offcanvas__section">
        		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget__title block-heading no-line"><h4 class="widget__title-text">Latest</h4></div>		<ul>
											<li>
					<a href="https://www.indianweb2.com/2019/12/19/fintech-firm-zestmoney-raises-15-mn-from-goldman-sachs/">Fintech Firm ZestMoney Raises $15 Mn from Goldman Sachs</a>
									</li>
											<li>
					<a href="https://www.indianweb2.com/2019/12/19/oppo-launches-143-nn-fund-to-woo-developers-globally-including-india/">Oppo launches $143 Mn Fund to woo Developers Globally, including India</a>
									</li>
											<li>
					<a href="https://www.indianweb2.com/2019/12/19/aicte-selects-upgrad-to-deliver-deep-tech-skills-for-students-institutions-in-india/">AICTE selects upGrad to deliver Deep Tech skills for Students, Institutions in India</a>
									</li>
											<li>
					<a href="https://www.indianweb2.com/2019/12/19/online-discovery-rewards-platform-magicpin-starts-operations-in-rajasthan/">Online Discovery &#038; Rewards Platform Magicpin Starts Operations in Rajasthan</a>
									</li>
					</ul>
		</div>	</div>
        
    </div><!-- Off-canvas menu --><!-- Subscribe modal -->
<div class="modal fade subscribe-modal" id="subscribe-modal" tabindex="-1" role="dialog" aria-labelledby="subscribe-modal-label">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&#10005;</span></button>
                
                                
			</div>
			<div class="modal-body">
				<div class="subscribe-form subscribe-form--horizontal text-center max-width-sm">
                    <script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-117180 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="117180" data-name="" ><div class="mc4wp-form-fields"><p>
	<h3>Get Daily Updates </h3>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Subscribe" /><br/>
  <small>We Dont Spam !</small>
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1576767083" /><input type="hidden" name="_mc4wp_form_id" value="117180" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->				</div>
			</div>
		</div>
	</div>
</div><!-- Subscribe modal -->
<!-- go top button -->
<a href="#" class="mnmd-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div><!-- .site-wrapper -->
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	


                

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>


<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.indianweb2.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_68e282c2f4f970716d38ac6f148ef4dd","fragment_name":"wc_fragments_68e282c2f4f970716d38ac6f148ef4dd","request_timeout":"5000"};
/* ]]> */
</script>

<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var aal_amazon_obj = {"ajaxurl":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php","security":"fe61e49b2a"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":45,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"india-layer"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"india-sticky"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.indianweb2.com","ajax_url":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


















<script type='text/javascript'>
/* <![CDATA[ */
var ajax_buff = {"tnm_security":{"tnm_security_code":{"content":"05f08e44aa"}}};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"shutdown","blogId":"1"};
/* ]]> */
</script>





<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php","nonce":"ad3b8dcb1c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.indianweb2.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.indianweb2.com%2F2019%2F12%2F19%2Foikocredit-leads-inr-360-mn-funding-of-kaleidofin-flourish-and-omidyar-network-india-double-down-on-previous-investment%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>

<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.indianweb2.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
<!--noptimize--><script>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</script><!--/noptimize--><script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'145544039',post:'139701',tz:'5.5',srv:'www.indianweb2.com'} ]);
	_stq.push([ 'clickTrackerInit', '145544039', '139701' ]);
</script>

            <script data-no-instant>
                
                InstantClick.init(50);
                
            </script>
            <script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.indianweb2.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"shutdown"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.indianweb2.com\/linkclickwa\/"};var advads_gatracking_allads = {"1":{"139631":{"title":"Entrepreneur 500px","target":false},"139562":{"title":"WordPress - MailOptin mobile","target":false},"139561":{"title":"WordPress - Mailoptin 728px","target":false},"138768":{"title":"TEA 392x72","target":false},"138767":{"title":"TEA 336x280","target":false},"138766":{"title":"TEA 600x160","target":false},"138661":{"title":"Skillshare - 300x250 -2","target":false},"138660":{"title":"Skillshare 300x250","target":false},"137705":{"title":"Redshelf Digital Txtbooks","target":false},"137700":{"title":"CSS Ad in Article (Mobile)","target":"https:\/\/www.canadiansubsidiaryservices.com\/book-online"},"137698":{"title":"CSS Ad in Article","target":"https:\/\/www.canadiansubsidiaryservices.com\/book-online"},"137589":{"title":"AWS Video","target":false},"136919":{"title":"WhizLabs -AWS Expert 336x280","target":false},"136918":{"title":"Whizlab Google Cloud 336x280","target":false},"136651":{"title":"Weebly Mobile","target":false},"136444":{"title":"Admitad Mobile","target":false},"135788":{"title":"Admitad 728x90","target":false},"135785":{"title":"InVideo 328x50 _stories","target":false},"135680":{"title":"Shein 336x280","target":false},"135586":{"title":"InVideo 336x280","target":false},"135585":{"title":"InVideo 336x280","target":false},"135255":{"title":"Weebly desktop 2","target":false},"135254":{"title":"Weebly Desktop","target":false},"135233":{"title":"Samsung","target":false},"134990":{"title":"Footer - All Devices","target":false},"134857":{"title":"SSezit - pElements","target":false},"134856":{"title":"SSezit - Exel","target":false},"134855":{"title":"SSezit - Home Page Mid","target":false},"134605":{"title":"Home page mid","target":false},"132652":{"title":"categories","target":false}}};var advads_gatracking_anonym = true;</script>
<script type="text/javascript" defer src="https://cdn.indianweb2.com/wp-content/cache/autoptimize/js/autoptimize_c2b35c591667f9dbf0a1ea824e0f423b.js"></script></body>
</html>

<!-- Cache Enabler by KeyCDN @ 19.12.2019 20:21:23 (html) -->